Retour et bugs sur la nouvelle version du forum

  • Auteur de la discussion david
  • Date de début
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #801
Salut

Pas de souci avec Kiwi sur mobile de mon côté
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
57 035
Points
113
  • #802
Salut,je précise que c'est sur pc.
 
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #803
Fred a dit:
Salut,je confirme,impossible de naviguer avec le déroulant,je suis avec Opéra.

Salut
je viens de retester est en fait chez moi aussi sur chrome les boutons principaux fonctionnent mais pas les sous menus déroulant

2020-10-31_09h34_11.png
 
  • Like
Les réactions: scorpionvert et Fred
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #804
salut,
il n'y a que ce menu qui fonctionne d'ailleurs :unsure:
 
  • Like
Les réactions: scorpionvert
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 116
Points
63
  • #805
salut

ok c'est un pb JavaScript je corrigerais
 
  • Like
Les réactions: scorpionvert, Fred et Tekken
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #806
Salut David,
Cool merci [emoji6]
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 955
Points
48
  • #807
Salut à tous,
Problème encore présent au moment où je réponds.
C'est Halloween, c'est ça, c'est un ghostbugger :p :ROFLMAO:
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #808
Salut
Par contre le curseur est toujours en "doigt" comme si il y avait toujours un lien à cliquer et ça où qu'on soit (liste des message, sur la lecture de post, liste des msr, même en éditant un message et en voulant le modifier)
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #809
Salut,
même soucis que Fred, par contre on a de nouveau accès aux menus déroulants sans toutefois avoir la possibilité d'ouvrir dans une nouvelle fenêtre.
a+
 
  • Like
Les réactions: Fred
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
57 035
Points
113
  • #810
Salut les gars,tout est rentré dans l'ordre de mon coté. ;)
 
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 116
Points
63
  • #811
Bonjour nous avons passer le thème en dark mode

si vous voyez des bugs hésitez pas a nous faire des retours

bien a vous
 
  • Like
Les réactions: Tekken, Fred et texas2607
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #812
Salut David,
On ne manquera pas de faire des retours [emoji6]
Merci
 
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #813
Bonjour merci pour le taff
Pour la part je suis déjà en full black sur mon PC depuis un bon moment, donc je vais pas voir la différence lol
 
  • Like
Les réactions: david
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #814
Salut,
c'est la loose, beaucoup de liens sont cassés, dans les signatures ça affiche [LIEN SUPPRIME] et pareil quand on veut renvoyé un membre vers un tuto..

merci et joyeux nouyel :whistle:
 
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #815
Bonjour
J'ai remarqué que ça le fait quand on fait une intégration des lien dans un texte mais OK si on met le lien direct, mais c'est peut être juste un hasard
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #816
Yo Cédric,
je n'ai pas testé ça, j'ai voulais faire propre et voilà :LOL:
 
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #817
OUI OUI mais en soit ça reste un bug car ça fonctionnait parfaitement avant
 
Dernière édition:
  • Like
Les réactions: spat
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #818
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #819
Hello
Par contre à partir de l'appli les liens sont OK
Exemple sur celui ci

Appli
Screenshot_20201230-150108.jpg


Navigateur
Screenshot_20201230-150238.jpg
 
Netsky75

Netsky75

Membres VIP
Inscrit
19 Décembre 2012
Messages
20 167
Points
83
  • #820
Salut les gars ;)

Dave le forum rame grave depuis quelques jours.... Je sais pas si t'as fait une modif ?
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #821
@david
Peux tu voir pour ces fameux liens supprimés, même les signatures sont impactées
Screenshot_20201230-185133.jpg
 
badclown

badclown

Membres VIP
Inscrit
19 Février 2014
Messages
476
Points
28
  • #822
Bonjour,
Je pense qu'il y a un petit bug sur l'appli (sur pc, ça ne fait pas ça) sur le lien de @texas2607
Screenshot_2020-12-30-19-02-45-729_com.tapatalk.phonandroidcomforum.jpeg
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #823
Je ne comprends pas ce que tu veux dire
 
badclown

badclown

Membres VIP
Inscrit
19 Février 2014
Messages
476
Points
28
  • #824
Regarde bien l'aperçu du lien sur mon screen , ça marque "vends figurines Android..." Alors que c'est un lien qui va au règlement du forum
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #825
Ah OK, pour ça cela vient bien de "l'appli" mais elle n'a rien à voir avec le forum elle est basée sur tapatalk et donc non gérée en interne.
 
badclown

badclown

Membres VIP
Inscrit
19 Février 2014
Messages
476
Points
28
  • #826
D'accord, oui j'avais bien vu que ça venait de l'appli mais je ne savais pas que ce n'était pas géré en interne
 
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #827
Salut
texas2607 a dit:
@david
Peux tu voir pour ces fameux liens supprimés, même les signatures sont impactées
C'est vrai que c'est pénible, du coup il faut mettre les liens direct et pas en l'insérant dans du texte et là ça fonctionne
 
  • Like
Les réactions: spat
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #828
Oui tous ne sont pas concernés. Regardes ma signature, 2 liens sont supprimés alors que les autres y sont.
 
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #829
non mais fred t'as pas compris je pense, c'est les liens intégrés qui redirige vers une autre page du forum qui sont HS ;)
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #830
Oups effectivement je n'avais pas fais la liaison [emoji51]
 
  • Like
Les réactions: Tekken
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #831
J'espère en tout cas que @david pourra vite corriger ce bug
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #832
Salut,
J'espère que ça va s'arranger pour les liens qui sont déjà en place avec du texte.
Parce que s'il faut refaire le tour, ça va être chaud..
A plus
 
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #833
Salut
moi quand je passe sur mes tutos en attendant je modifie mes liens HS
 
  • Like
Les réactions: Stvn_
Stvn_

Stvn_

Membres VIP
Inscrit
8 Novembre 2012
Messages
1 903
Points
83
  • #834
Salut,

Bien vu Céd
 
  • Like
Les réactions: Tekken
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #835
je viens de faire un tuto avec des liens en provenance directement du blog en intégration de liens direct dans le texte et même anomalie de lien supprimé.
c'est comme si l'erreur se produisait par rapport au nom de domaine
 
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 116
Points
63
  • #836
bonjour

bonne année les gars

le dev nous demande :

Il faudrait des exemples d’URL supprimés qui ne devraient pas l’être svp!
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #837
Salut David,
Bonne année à toi aussi.
Ce sujet par exemple :
Ou le premier lien supprimé devrait amener ici :
A plus
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #838
Hello
Ou encore simplement ma signature où 1 lien est en supprimé
 
morfredus

morfredus

Moderateur Global
Inscrit
19 Juin 2013
Messages
6 996
Points
63
  • #839
Hello.
Ou encore dans le sujet sur les bannières, les liens vers les posts du même sujet sont supprimés aussi :
 
EddyBoy

EddyBoy

Samsung Galaxy Note 10+
Membres VIP
Inscrit
17 Décembre 2012
Messages
906
Points
28
  • #840
Salut @ tous ;)

Je n'ai pas accès à la modification de ma signature.
IMG_20210108_113520_807.jpg
 
yoanf26

yoanf26

Admin suppléant
Inscrit
7 Octobre 2011
Messages
46 062
Points
63
  • #841
Hello

Et si tu passes par détail du compte ??
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #842
Salut Yo
Je lui ai fait faire la manip et il n'a pas la "ligne" pour la signature non plus
 
EddyBoy

EddyBoy

Samsung Galaxy Note 10+
Membres VIP
Inscrit
17 Décembre 2012
Messages
906
Points
28
  • #843
Salut @yoanf26 @david

Non plus :unsure:

Screenshot_20210109-231214_Chrome.jpg
 
Dernière édition:
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #844
Salut,
@david
Les liens supprimés fonctionnent de nouveau. Merci
 
  • Like
Les réactions: david, Tekken et spat
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #845
Salut le Fred,
Ha c'est cool ça [emoji16]
 
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #846
texas2607 a dit:
Salut,
@david
Les liens supprimés fonctionnent de nouveau. Merci
Salut, je viens juste de le remarquer et je venais dire la même chose :love:
Je crois que j'ai train de retard :ROFLMAO::ROFLMAO:
 
  • Like
Les réactions: texas2607
Tonton Flingueur

Tonton Flingueur

Membre
Inscrit
19 Mai 2013
Messages
554
Points
18
  • #847
Salut les gars

Pour ma part je trouve le forum beaucoup plus fluide c'est dernière jour.
Par contre je vois que vous parle de thème j'en et qu'un moi de dispo.
 
  • Like
Les réactions: david
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
3 176
Points
113
  • #848
Salut
Bon, tapatalk ne fonctionne pas, je sais, c'est pas le forum, lol
Par contre en accédant via Chrome, je suis confronté à ce problème :
Impossible de cliquer sur les raccourcis de gauche, par ex., messages non lus, etc. Tout ce qui se trouve dans cette zone semble inactif.
 
EddyBoy

EddyBoy

Samsung Galaxy Note 10+
Membres VIP
Inscrit
17 Décembre 2012
Messages
906
Points
28
  • #849
Salut ;)

Via mobile en version ordinateur ou via la version mobile par chrome ?
 
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
3 176
Points
113
  • #850
Euh avec mon tel, en utilisant Google et donc Chrome
 
badclown

badclown

Membres VIP
Inscrit
19 Février 2014
Messages
476
Points
28
  • #851
Bonjour,
@EddyBoy: Version mobile, ca marche bien quand on passe en version pour ordinateur
@MIKATH tu peux passer en version pour ordinateur dans le menu déroulant ouvert avec les 3 petits points dans la barre d'adresse
 
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 116
Points
63
  • #852
MIKATH a dit:
Salut
Bon, tapatalk ne fonctionne pas, je sais, c'est pas le forum, lol
Par contre en accédant via Chrome, je suis confronté à ce problème :
Impossible de cliquer sur les raccourcis de gauche, par ex., messages non lus, etc. Tout ce qui se trouve dans cette zone semble inactif.
salut peux tu me faire une capture
 
yoanf26

yoanf26

Admin suppléant
Inscrit
7 Octobre 2011
Messages
46 062
Points
63
  • #853
david a dit:
salut peux tu me faire une capture
Tiens une capture, je ne pense pas qu'elle t'aide beaucoup mais voici sur quoi ça bloque
 

Fichiers joints

  • Screenshot_20210120-043715.jpg
    Screenshot_20210120-043715.jpg
    118 KB · Affichages: 13
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
3 176
Points
113
  • #854
Salut @david
À gauche, dans forum
@badclown en effet, ça fonctionne en mode ordinateur. Mais c'est minuscule !
 

Fichiers joints

  • Screenshot_20210120_070030.jpg
    Screenshot_20210120_070030.jpg
    155.6 KB · Affichages: 12
Dernière édition:
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 955
Points
48
  • #855
Salut,
Je confirme que l'appli ne fonctionne plus et c'est même impossible de se connecter via les identif !!!
Par contre, pas de souci sur navigateur android.
 
badclown

badclown

Membres VIP
Inscrit
19 Février 2014
Messages
476
Points
28
  • #856
Bonjour,
je suis dans le même cas que @MIKATH , @scorpionvert tu arrives à "cliquer " sur ka partie screenée ? Si oui, tu utilises quel navigateur Android ?
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #857
Salut
Idem, les menus sont non fonctionnels (chrome mobile)
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #858
Salut,
Chrome et brave même soucis.
A plus
 
yoanf26

yoanf26

Admin suppléant
Inscrit
7 Octobre 2011
Messages
46 062
Points
63
  • #859
Pas de souci pour moi sous chrome...
 

Fichiers joints

  • 20210120_130254.jpg
    20210120_130254.jpg
    154.9 KB · Affichages: 11
Tonton Flingueur

Tonton Flingueur

Membre
Inscrit
19 Mai 2013
Messages
554
Points
18
  • #860
Bonjour,

Je me suis remis tapatalk je peut pas accéder au forum.
 
M

Membre supprimé 871227

  • #861
Hello.
Oui effectivement l'accès au forum via tapatalk est impossible. Même problèmes d'accès avec l'appli du forum sur le playstore .
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

@Peluche
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 955
Points
48
  • #862
C'est louche tout cela, moi sur Mozilla android, aucun souci de menu ou autre, même en mode tél et ordinateur !!!
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #863
Zayatoshi a dit:
Même problèmes d'accès avec l'appli du forum
ce qui est logique puisqu'elle est basée sur tapatruc :(
 
M

Membre supprimé 871227

  • #864
C'est ce que j'ai pensé en l'installant.
 
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
3 176
Points
113
  • #865
Salut
Petit bug, le forum lit l'avenir
 

Fichiers joints

  • Screenshot_20210125-125029_Chrome.jpg
    Screenshot_20210125-125029_Chrome.jpg
    198 KB · Affichages: 20
  • Haha
Les réactions: scorpionvert et texas2607
coyote950

coyote950

Bip Bip !!
Moderateur Global
Inscrit
5 Février 2013
Messages
24 505
Points
113
  • #866
Salut

OK chez moi sur Chrome et Firefox

Screenshot_20210125-132819_Chrome_copy_505x988.jpg
 
Dernière édition:
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 955
Points
48
  • #867
Salut, toujours rien de neuf sur tape un truc !!!
Cela vient de chez nous ou des serveurs de tapatalk ???
 
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
3 176
Points
113
  • #868
Salut, ouais c'est pénible ! Pétition ! Mouahaha !
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #869
Salut
Sur Chrome mobile j'ai des souci de contraste de couleur à certain endroit du forum en étant en mode sombre.
Du style sur cette capture où l'adresse mail est limite visible.
@david possible de modifier les couleurs ?

Screenshot_20210128-084855__01__01.jpg
 
meric57

meric57

Membre
Inscrit
12 Avril 2016
Messages
625
Points
28
  • #870
Bonjour,souci avec l'application mobile sur mon s 10 plus moyen de me connecter avec mon compte pc .
Je mets un screen demain pour vous montrez le message que j'ai en anglais ,avant je pouvez avant de root avec android 11.
 
coyote950

coyote950

Bip Bip !!
Moderateur Global
Inscrit
5 Février 2013
Messages
24 505
Points
113
  • #871
Salut

C'est déjà remonté dans un post plus haut

@+
 
  • Like
Les réactions: meric57
meric57

meric57

Membre
Inscrit
12 Avril 2016
Messages
625
Points
28
  • #872
Merci ,donc une soluce ou faut attendre une mis ,a jours de l'application.
 
coyote950

coyote950

Bip Bip !!
Moderateur Global
Inscrit
5 Février 2013
Messages
24 505
Points
113
  • #873
Salut

Faut passer par le navigateur sur mobile, c'est pas pratique du tout !!

Bon week-end
 
  • Like
Les réactions: scorpionvert
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
3 176
Points
113
  • #874
Salut
Alors la, faut le faire !!
 

Fichiers joints

  • Screenshot_20210130_154551.jpg
    Screenshot_20210130_154551.jpg
    156.3 KB · Affichages: 17
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #875
Hello
??? Et si tu valides tu n'es quand même pas connecté sur le compte de Zaya ?
 
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
3 176
Points
113
  • #876
J'ai validé, ça m'a mis des bugs de partout ! Je ne comprenais plus rien ! J'ai fermé et c'est revenu à la normal.
Grrrrr ce Tapatalk qui fonctionne pas et l'appli du forum, la dernière maj, date de septembre 2018.
C'est tellement pénible avec le site Web.
Je me demande si ça reviendra à la normale......

J'avais écris une réponse......
J'ai compris, ce n'étais pas ma demande de connexion avec le compte de zaya, mais sa photo, précédemment publiée, lol
Bref, c'est la merde, sans compter les pubs sur lesquelles on clic involontairement....ah je vois ma réponse au dessus.... Mdr et pffffff
 
leguyanais973

leguyanais973

Membre
Inscrit
7 Février 2012
Messages
83
Points
8
  • #877
MIKATH a dit:
J'ai validé, ça m'a mis des bugs de partout ! Je ne comprenais plus rien ! J'ai fermé et c'est revenu à la normal.
Grrrrr ce Tapatalk qui fonctionne pas et l'appli du forum, la dernière maj, date de septembre 2018.
C'est tellement pénible avec le site Web.
Je me demande si ça reviendra à la normale......

J'avais écris une réponse......
J'ai compris, ce n'étais pas ma demande de connexion avec le compte de zaya, mais sa photo, précédemment publiée, lol
Bref, c'est la merde, sans compter les pubs sur lesquelles on clic involontairement....ah je vois ma réponse au dessus.... Mdr et pffffff
Salut,
Oui c'est dommage que Tapatalk ne fonctionne plus.
J'ai encore relancer Tapatalk à ce sujet et ils m'ont confirmer que le défaut ne vient pas d'eux mais cela vient du Forum en question.
Pas évident de naviguer sur le GSM.
En attente d'une solution pour à nouveau utiliser Tapatalk.
 
  • Like
Les réactions: MIKATH
VisiteurDuTurfu

VisiteurDuTurfu

Membre
Inscrit
2 Février 2021
Messages
8
Points
1
  • #878
Bonjour,
Petit souci assez mineur sur l'image de couverture en mode sombre : l'image est remplacée par une couleur unie.

Ça se passe au niveau de la règle ciblant « .dark-theme .memberHeader-main ». Je suggère de remplacer la règle « background:#3e3e3e !important; » par « background-color:#3e3e3e !important; ».

Config : J'ai remarqué ça sous Brave (Chrome) depuis mon ordi (page en 34314px de large).
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #879
Salut @david
Des news stp ?

texas2607 a dit:
Salut
Sur Chrome mobile j'ai des souci de contraste de couleur à certain endroit du forum en étant en mode sombre.
Du style sur cette capture où l'adresse mail est limite visible.
@david possible de modifier les couleurs ?

Voir la pièce jointe 10040
 
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 116
Points
63
  • #880
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #881
Salut David
Sur mon message il y a une capture en pièce jointe. Pas de lien pour l'instant mais c'est toujours d'actualité
C'est lors d'attente de modération pour valider une inscription
 
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 116
Points
63
  • #882
salut il me faut des liens ...
 
coyote950

coyote950

Bip Bip !!
Moderateur Global
Inscrit
5 Février 2013
Messages
24 505
Points
113
  • #883
Salut @david

-Un lien en voici un https://www.phonandroid.com/forum/approval-queue/
Là je suis sur firefox pc , c'est comme te le dit @texas2607 je pense ?!
Ashampoo_Snap_samedi 6 mars 2021_08h20m07s_002_.png
-Il y a aussi un défaut de couleur( sur firefox pc en l’occurrence ici) lorsqu'on écrit un message , le texte est noir, mais si je clique sur "prévisualisation" le texte passe en gris très clair et c'est pas très lisible pour moi (sauf les liens qui reste vert) https://www.phonandroid.com/forum/t...ur-la-nouvelle-version-du-forum.192912/page-9
Ashampoo_Snap_samedi 6 mars 2021_08h25m26s_003_.png

Ashampoo_Snap_samedi 6 mars 2021_08h33m40s_005_.png
Bon week à tout le monde (y)
 

Fichiers joints

  • Ashampoo_Snap_samedi 6 mars 2021_08h14m16s_001_.png
    Ashampoo_Snap_samedi 6 mars 2021_08h14m16s_001_.png
    116.8 KB · Affichages: 16
  • Ashampoo_Snap_samedi 6 mars 2021_08h25m26s_003_.png
    Ashampoo_Snap_samedi 6 mars 2021_08h25m26s_003_.png
    161.4 KB · Affichages: 11
  • Ashampoo_Snap_samedi 6 mars 2021_08h25m50s_004_.png
    Ashampoo_Snap_samedi 6 mars 2021_08h25m50s_004_.png
    46.5 KB · Affichages: 14
  • Like
Les réactions: texas2607
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #884
Salut
Yes Micka c'est bien ça
@david, des news pour ces modifs car très difficile de lire les infos.
Merci
 
  • Like
Les réactions: coyote950
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #885
Salut
@david
Des news concernant le souci juste au dessus. La lecture est quasi impossible.
Merci
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #886
Salut
@david
Je relance la même demande, svp
 
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 116
Points
63
  • #887
pouvez vous m'envoyer vos mots de passes via mp

merci
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #888
Hello
C'est fait
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #889
Salut,
je n'ai pas accès pour répondre ici ;

merci, a+
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
57 035
Points
113
  • #890
spat a dit:
Salut,
je n'ai pas accès pour répondre ici ;

merci, a+
Salut,c'est réglé. ;)
 
  • Like
Les réactions: spat
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #891
Salut fred,
Merci
 
  • Like
Les réactions: Fred
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #892
Hello
Toujours pas d'évolution sur le Bug des couleurs (post #869, #879 et suivant)
 
  • Sad
Les réactions: Tekken
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 116
Points
63
  • #893
salut jai pas recu les mdp
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #894
Hello
Je te les renvois mais je l'avais déjà fais le 3 juin

Screenshot_20210720-195537.jpg



Édit : c'est fait
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 157
Points
113
  • #895
Salut,
Il semble que je ne dispose pas d'assez de privilèges pour répondre ici :
Ben, je ne réponds pas alors :LOL:
 
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #896
Salut
Voilà c'est réglé, fais toi plaisir maintenant
 
  • Like
Les réactions: spat
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #897
DPV

Salut @david, il semblerait qu'il y ait des soucis pour l'intégration des vidéos Youtube
le lecteur vidéo s'intègre bien dans le message, mais la recherche de la source est bloquée avec comme message "cette vidéo est indisponible"

2021-07-27_18h22_10.png


J'ai testé avec plusieurs liens, sur plusieurs posts et plusieurs navigateurs, sur PC et Android

exemple ici
 

Fichiers joints

  • 2021-07-27_18h12_27.png
    2021-07-27_18h12_27.png
    10.7 KB · Affichages: 1
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #898
Salut
Pour le Bug des couleurs (cf #892) il y a également le souci sur les votes par exemple, les coches pour oui ou non sont pratiquement invisible.

Screenshot_20210728-103525.jpg
 
  • Like
Les réactions: Tekken et spat
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 385
Points
113
  • #899
Bonjour
Le problème de "LIEN SUPPRIME" n'est pas réglé à 100%, pour preuve je viens de poster un nouvel article ici et je me suis retrouvé avec le bug.
Ce n'est pas la 1ère fois que ça m'arrive depuis que cela a été précisé comme réglé
2021-07-31_11h50_54.png

Pour que ça fonctionne dans ce cas-là, la seule solution trouvée et de mettre le lien sous la forme
2021-07-31_12h17_56.png
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
15 899
Points
113
  • #900
Salut
Relance :
j'ai remonté un Bug de couleurs en janvier (post #869) et relancé à plusieurs reprises.
@david tu m'as demandé mes Mdp le 3 juin et de nouveau le 20 juillet.
Aujourd'hui toujours rien de fait et nous sommes le 12/08
A chaque fois, sur les modérations, les rapports et autres c'est illisible.
A quel moment il y aura t'il une correction ?
Merci
 
Dernière édition:
  • Like
  • Sad
  • Angry
Les réactions: Tekken, Stvn_, Skelett Skelter et 1 autre personne

Sujets en relation

Haut Bas