S6 crash sans arrêt

  • Auteur de la discussion Scaer1
  • Date de début
S

Scaer1

Membre
Inscrit
17 Septembre 2017
Messages
3
Points
0
  • #1
Bonjour à tous,

j'ai un galaxy s6 depuis un peu plus d'1 ans, et depuis quelques jours mon tel fait que planté sans arrêt. Je m'explique, le téléphone reste figé et je dois forcer l’arrêt puis je le relance 2 minutes plus tard ça recommence et ça depuis maintenant quelques jours.

En cherchant sur le net, j'ai vu que changer le firmware pouvait être la solution, c'est ce que j'ai fait mais malheureusement il continue de planter.

infos sup : Jsp s'il y a un rapport mais quelques jours avant que tout cela commence quand j'écoutais la musique j'entendais des micros coupures lors de l'écoute alors qu'avant il n'y en avait jamais eu

Donc j'aimerai savoir quoi faire s'il vous plait.
 
Tekken

Tekken

Samsung Galaxy S10
Administrateur
Inscrit
4 Août 2012
Messages
27 374
Points
113
  • #2
Bonjour,
tu dis avoir reflasher une rom ?
tu l'as flasher en version 1 ou 4 fichiers (suppression de toutes les données) ?
 
S

Scaer1

Membre
Inscrit
17 Septembre 2017
Messages
3
Points
0
  • #3
Bonjour,

Je ne sais pas vraiment quoi te dire, je pense avoir flasher en version 1 fichier

Ce que je peux te dire c'est que j'ai suivi ce tuto "
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
"

et j'ai flashé cette Rom " G920FXXU5EQAC_G920FOXA5EQAC_G920FXXU5EQAC_HOME.tar.md5 "

Après avoir flashé la rom j'ai de nouveau réinitialisé
 
S

Scaer1

Membre
Inscrit
17 Septembre 2017
Messages
3
Points
0
  • #4
HELP :'(
 
hassanleboss

hassanleboss

Membre
Inscrit
27 Juin 2014
Messages
344
Points
16
  • #5
Bonjour suis plutôt ce tuto avec rom en 4 fichiers
viewtopic.php?t=159228
Fait une sauvegarde de tes données !
 
M

mario53

  • #6
Scaer1 a dit:

Bonjour

Les doubles post sont interdit sur le forum à l'avenir pense à utiliser le bouton "Editer", les UP encore moins toléré !
 
gaspard.m

gaspard.m

Membre
Inscrit
15 Janvier 2014
Messages
18
Points
1
  • #7
Bonsoir,
je rencontre le même problème qui est semble-t-il assez répondu (ici et sur XDA). Aucune solution trouvée pour l'instant de mon côté (réinstall 4 fichiers, full wipe, custom roms...). Sur XDA certains penchent pour un problème matériel...
 

Sujets en relation

Haut Bas