[ RESOLU ] Probleme Charge

  • Auteur de la discussion shepper88
  • Date de début
S

shepper88

Membre
Inscrit
17 Août 2014
Messages
152
Points
16
  • #1
Bonsoir a tous ,

Je viens vers vous pour un petit souci. Hier soir le téléphone de ma femme a pris un peux de café au lait. Tout a l'heure elle a voulus le mètre en charge 14% elle le branche le temps de manger le reprend et la tututute 14% y a l’icône de charge j'ai essayer éteint il ce met en charge mais ne charge pas. J'ai essayer une autre batterie pareille. Je pensais prendre une brosse a dent avec un peux de dissolvant pour ongle dessus et frotter le connecteur de charge .
 
Tipiak

Tipiak

Pirate !
Moderateur Global
Inscrit
2 Juillet 2012
Messages
27 085
Points
63
  • #2
Re: Probleme Charge

Salut, c'était juste une éclaboussure à ce niveau ? Sinon le fonctionnement est ok ?
 
S

shepper88

Membre
Inscrit
17 Août 2014
Messages
152
Points
16
  • #3
Re: Probleme Charge

Oui juste à ce niveau. Il fonctionne bien
 
Tipiak

Tipiak

Pirate !
Moderateur Global
Inscrit
2 Juillet 2012
Messages
27 085
Points
63
  • #4
Re: Probleme Charge

Alors essaye plutôt de la bombe spéciale "contacts" ou un produit dégrippant, après le dissolvant reste un poil agressif je trouve. ;)
 
S

shepper88

Membre
Inscrit
17 Août 2014
Messages
152
Points
16
  • #5
Re: Probleme Charge

J'ai du w40
 
Tipiak

Tipiak

Pirate !
Moderateur Global
Inscrit
2 Juillet 2012
Messages
27 085
Points
63
  • #6
Re: Probleme Charge

Ok, ça devrait bien le faire. ;)
 
S

shepper88

Membre
Inscrit
17 Août 2014
Messages
152
Points
16
  • #7
Re: Probleme Charge

Je test ça demain merci
 
Tipiak

Tipiak

Pirate !
Moderateur Global
Inscrit
2 Juillet 2012
Messages
27 085
Points
63
  • #8
Re: Probleme Charge

Oki. ;)
 
A

Anonymous

  • #9
Re: Probleme Charge

Bonjour tous les deux,

Euh... du WD40 ? le truc gras et possiblement conducteur ? je ne m'y risquerais pas...
 
Tipiak

Tipiak

Pirate !
Moderateur Global
Inscrit
2 Juillet 2012
Messages
27 085
Points
63
  • #10
Re: Probleme Charge

Je ne l'utilise pas mais il s'agit de dégrippant non ? Je ne sais pas si c'est gras mais ce devrait être conducteur du coup ?
 
A

Anonymous

  • #11
Re: Probleme Charge

Oui, le WD40 c'est avant tout de l'huile. Donc très bien pour dégripper ta serrure de portail, mais pas du tout pour un smartphone.
Et je ne connais pas sa composition exacte, mais cela a des chances d'être assez ionique, donc conducteur donc effets catastrophiques éventuels.
Les professionnels utilisent de l'alcool isopropylique pour tout ce qui est nettoyage de contacts.
A défaut (mais c'est moins bien) de l'alcool dénaturé (alcool à brûler).
 
Tipiak

Tipiak

Pirate !
Moderateur Global
Inscrit
2 Juillet 2012
Messages
27 085
Points
63
  • #12
Re: Probleme Charge

Ha ok, bon moi j'ai du spécial contacts ... ;)
 
A

Anonymous

  • #13
Re: Probleme Charge

Regarde la composition sur la bombe, serais pas surpris que tu y trouves de l'alcool isopropylique :)
 
Tipiak

Tipiak

Pirate !
Moderateur Global
Inscrit
2 Juillet 2012
Messages
27 085
Points
63
  • #14
Re: Probleme Charge

Je te confirme ça ce soir. ;)
 
S

shepper88

Membre
Inscrit
17 Août 2014
Messages
152
Points
16
  • #15
Re: Probleme Charge

Bonjour à tous.

C'est gras mais sa n'ai pas conducteur je l'utilise pour ma machine à laver au niveau du rotor statore. Cela dit problème résolu j'avais un vieux câble usb je les mis en retirant 10 fois et 5 fois avec la tête plier depuis tout refonctionne à merveille.
 
Tipiak

Tipiak

Pirate !
Moderateur Global
Inscrit
2 Juillet 2012
Messages
27 085
Points
63
  • #16
Ha ok, cool alors. ;)
 
Haut Bas