"Résolu" Partage de connexion iPhone avec un appareil Android 6

  • Auteur de la discussion rickky
  • Date de début
R

rickky

Membre
Inscrit
18 Juillet 2012
Messages
16
Points
3
  • #1
Bonjour,
Ma voiture est équipée d'un module Androïd 6.

Pour que celui-ci accès à internet, j'utilise le partage de connexion de mon iPhone. Le module se connecte bien au wifi de l'iPhone mais aucune connexion ne fonctionne sur ce module.
J'ai essayé en le connectant au wifi de la maison et pas de soucis. Mais bon, la maison ne suit pas la voiture pour garder une connexion :p

Quelqu'un a-t-il déjà rencontré ce problème avec un appareil android et résolu svp ?
J'ai redémarré l'iPhone et réinitialisé les réglages réseaux

J'ai aussi posé la question sur un forum iPhone au cas où.

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !





Merci par avance
 
M

Membre supprimé 648771

  • #2
Bonjour,

Avant tout, est ce que la partage de connexion fonctionne entre ton iPhone et un autre appareil ?
(Le cas échéant, il faut vérifier auprès de ton opérateur du le partage de connexion est autorisé)

Également, as tu essayer de connecter un autre téléphone a ton système Android de l'auto ? (Pas le wifi de la maison, un autre smartphone)
 
R

rickky

Membre
Inscrit
18 Juillet 2012
Messages
16
Points
3
  • #3
jbs70400 a dit:
Bonjour,

Avant tout, est ce que la partage de connexion fonctionne entre ton iPhone et un autre appareil ?
(Le cas échéant, il faut vérifier auprès de ton opérateur du le partage de connexion est autorisé)

Également, as tu essayer de connecter un autre téléphone a ton système Android de l'auto ? (Pas le wifi de la maison, un autre smartphone)
Bonsoir, le partage fonctionne avec mon Mac. J’essaierai à nouveau demain.

j’ai testé avec un Galaxy S10, cela fonctionne
 
M

Membre supprimé 648771

  • #4
Bonjour,

Merci de ne pas citer le message du dessus, en plus d'être une règle ici, c'est inutile et réduit la lisibilité du forum
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
  • Like
Les réactions: rickky
R

rickky

Membre
Inscrit
18 Juillet 2012
Messages
16
Points
3
  • #5
Bonjour,
Le partage de connexion avec le mac fonctionne bien.
 
M

Membre supprimé 648771

  • #6
Bonjour, le partage avec le mac et le système Android ?
Ce qui voudrait dire que c'est plutôt de l'iPhone que vient le problème....
 
R

rickky

Membre
Inscrit
18 Juillet 2012
Messages
16
Points
3
  • #7
Bonjour, oui çà venait surement de l'iPhone, le problème s'est résolu tout seul .... çà restera un mystère.

Merci pour vos réponses
 
M

Membre supprimé 648771

  • #8
Ah ben c'est plutôt une bonne nouvelle, même s'il est vrai que de ne pas savoir pourquoi, c'est assez frustrant...

Peux tu STP éditer la discussion (message du 1er post) et ajouter la balise "Résolu" en début de titre ?

Merci :)
 
R

rickky

Membre
Inscrit
18 Juillet 2012
Messages
16
Points
3
  • #9
Effectivement, frustrant ...

C fait :)
 
  • Like
Les réactions: Membre supprimé 648771

Sujets en relation

Haut Bas