Problèmes après mise à jour A530F vers Android Pie 9

  • Auteur de la discussion pponties
  • Date de début
P

pponties

Membre
Inscrit
23 Août 2015
Messages
1
Points
1
Bonjour,
J'aimerais avoir votre avis sur 2 problèmes de connexion qui sont apparus après mise à jour OTA officielle, alors que tout fonctionnait parfaitement en Oréo :
1 Je ne peux plus me connecter en mirrorlink via usb à mon véhicule : lorsque je lance la connexion, le véhicule cherche, puis donne une erreur (photo jointe), alors que le téléphone se considère comme connecté.
2 Lorsque j'active le point d'accès mobile sur mon A8, mes équipements (ordi portable, tablette) s'y connectent correctement, mais la plupart du temps sans accès aux données internet. Quelquefois, un redémarrage résout ce problème...
Merci d'éventuels conseils.

EcranVehicule.jpg InfosTelephone.jpg
 
B

bertrand62880

Membre
Inscrit
6 Avril 2019
Messages
38
Points
8
Bonjour,
J'aimerais avoir votre avis sur 2 problèmes de connexion qui sont apparus après mise à jour OTA officielle, alors que tout fonctionnait parfaitement en Oréo :
1 Je ne peux plus me connecter en mirrorlink via usb à mon véhicule : lorsque je lance la connexion, le véhicule cherche, puis donne une erreur (photo jointe), alors que le téléphone se considère comme connecté.
2 Lorsque j'active le point d'accès mobile sur mon A8, mes équipements (ordi portable, tablette) s'y connectent correctement, mais la plupart du temps sans accès aux données internet. Quelquefois, un redémarrage résout ce problème...
Merci d'éventuels conseils.

Voir la pièce jointe 2093 Voir la pièce jointe 2094
Bonjour, je vois que la mise a jour android 9 +one ui sur galaxy A8 crée pas mal de souci. Pour ma part c est la conso de batterie avec l appli Google qui est une catastrophe. En trente heures batterie a plat conso google 24% et l ecran 7%
 
Haut Bas