Problème wifi Xiaomi 11

  • Auteur de la discussion dark_dream
  • Date de début
D

dark_dream

Membre
Inscrit
23 Août 2012
Messages
7
Points
1
  • #1
Bonjour,

Je viens vers vous pour un problème de wifi concernant mon mi 11 depuis quelques jours j'ai le wifi qui se déconnecte tout seul lorsque je suis chez moi, lorsque ça arrive plus moyen de me reconnecter au wifi, le téléphone ne détecte aucun wifi comme si il était désactiver mais pour il est bien actif. Auriez vous une idée d'où cela pouvez venir car pour relancer le wifi je suis obligé d'éteindre et rallumer mon téléphone.

Merci d'avance
 
Dernière édition:
Dernière édition:
aboulafia

aboulafia

Moderateur Global
Inscrit
7 Janvier 2014
Messages
3 623
Points
113
  • #2
Bonjour ,
Tu as essayé de réinitialiser les réglages réseau ?
 
D

dark_dream

Membre
Inscrit
23 Août 2012
Messages
7
Points
1
  • #3
Oui plusieurs fois, je viens même de restaurer les paramètres d'usines du téléphone et ca ne change rien. je pensait flasher une autre rom pour être sur mais je dois attendre pour déverrouiller le bootloader mon téléphone
 
Dernière édition par un modérateur:
aboulafia

aboulafia

Moderateur Global
Inscrit
7 Janvier 2014
Messages
3 623
Points
113
  • #4
D

dark_dream

Membre
Inscrit
23 Août 2012
Messages
7
Points
1
  • #5
Oups désolé j'ai du me tromper au moment de répondre.

J'ai déjà fait toute les manipulation cité.

Hier par exemple le wifi ne voulait plus du tout s'activer lorsque j'appuye sur le bouton d'activation, il passer en blanc et directement en blanc sans que j'ai la possibilité de l'allumer.

Je commence à penser que c'est un problème matériel et pas logiciel.
 
C

Coco381

Membre
Inscrit
17 Janvier 2023
Messages
1
Points
1
  • #6
Bonjour,

J'ai le même problème en ce moment comment as tu réussi à régler ce problème ?

Cordialement
 
V

Volyjaah

Membre
Inscrit
8 Août 2023
Messages
1
Points
1
  • #7
Yo,
J'ai aussi un pb, mon tel voit les réseaux, peut les enregistrer, mais lorsque je veux m'y connecter, rien à faire, il essaie en boucle, et n'y arrive pas. J'ai essayé avec le wifi du taf et c'est la même. Bien sûr j'ai bien tout réinitialiser au préalable.
Je ne pense pas que ce soit les antennes, sinon je ne capterai plus du tout, mais je n'arrive pas à comprendre d'où ça vient. J'hésite à l'ouvrir au travail..
Vous avez pu régler vos pbs vous ?
 

Sujets en relation

Haut Bas