Problème envoie sms + appels depuis la mise à jour

  • Auteur de la discussion Latitejessi
  • Date de début
L

Latitejessi

Membre
Inscrit
31 Mars 2017
Messages
2
Points
0
  • #1
Bonjour

Je viens vers vous car mon mari et moi avons un samsung S7 chacun. Depuis la mise à jour nous avons le même problème. Les sms ne s'envoient pas tout de suite. Le curseur tourne parfois pendant 2 minutes puis il écrit "impossible d'envoyer le message". Il faut parfois s'y prendre 3 a 5 fois avant qu'il s'envoie.

De plus pour téléphoner au moment de la numérotation ça reste comme ca pendant 2-3 minutes sans sonner et puis ça écrit "échec appel".

Nous avons été voir notre opérateur (proximus Belgique) et tout va bien au niveau du réseau, ils disent que c'est le téléphone le problème.

J'ai déjà contacté Samsung par messenger mais ils m'envoient vers un centre de réparation a 30 min de chez moi. Facile !!
Merci d'avance pour votre réponse !
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
Bonjour

Les apn opérateurs sont bien renseignés ds les paramètres de réseaux?
Les données mobiles sont bien activées?
 
P

paperboy03

Membre
Inscrit
12 Avril 2017
Messages
1
Points
0
  • #3
Bonjour j ai le meme probleme

Est ce que cela est arrange ?

Qu avez vous fait ?

Merci
 
djln

djln

Membre
Inscrit
10 Janvier 2014
Messages
163
Points
18
  • #4
Salut,

J'avais le même problème au début que je le possédait, J'ai pensé à un problème réseau chez Orange Belgique, j'ai pensé également qu'il avait un problème à figer la 4g, et comme vous mes Sms se mettait en échec de façon aléatoire, bcp de monde tombaient sur mon répondeur alors que j'avais le signal réseau qui était ok. Orange Belgique à testé leur réseau et on dit que tout était ok, en fait on a affaire à des gens qui lisent des procédures mais au final ne connaissent pas grand chose sur le problème.

J'ai une idée qui pourrait peut être vous aider => Depuis que j'ai flashé la Rom Nougat en CSC BTU plus de problèmes, je ne suis pas sur mais je pense qu'il faudrait peut être que vous essayez de flasher le modem par le plus récent, ou peut être la rom complète.
 
Haut Bas