Perte signal réseau

  • Auteur de la discussion miconeto
  • Date de début
M

miconeto

Membre
Inscrit
12 Septembre 2014
Messages
53
Points
6
Bonjour,
Depuis plusieurs semaines je perds l'affichage (petites barres) du réseau sur mon note 3 lite.
Il m'indique 1 Barre je le redémarre et il en affiche 3 ou 4 . Bizarre.
Je suis avec un lite non rooté avec 5.1.sur un abonnement à 2 euros chez FREE.
Merci pour vos infos à ce sujet.
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 902
Points
48
Bonjour,
Est ce que tu es à jour au niveau des MAJ proposées pour ton tél ??
Il est utile dans un premier temps de flasher la dernière rom prévue pour ton tél, même s'il date un peu.
Pour cela, suis le tuto
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
.
Tu pourras aussi mettre à jour les drivers Samsung sur ton PC en suivant ce
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
.
N'oublie pas d'activer le débogage USB dans le menu développeur.
 
M

miconeto

Membre
Inscrit
12 Septembre 2014
Messages
53
Points
6
Bonjour
Merci pour votre idée, toutefois je ne suis qu'avec des MAJ en OTA proposé par mon appareil.
Je ne souhaite pas installer autre chose.
Après vérification je n'ai pas de mise à jour proposée.
Peut etre autre chose ??
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 902
Points
48
Le but de flasher une rom via odin est de refaire la maj et en plus de l'installer correctement pour pallier à d'éventuels soucis ou bugs lors de la maj en OTA.
Cela n'efface rien et tu restes avec la même rom officielle.
 
P

poliagos

Membre
Inscrit
21 Mars 2016
Messages
51
Points
5
alors ici aussi un note 3 lite
perte de connexion régulièrement
je dois redémarrer le téléphone régulièrement
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 902
Points
48
Bonjour ???
:contrac: :contrac:
 
P

poliagos

Membre
Inscrit
21 Mars 2016
Messages
51
Points
5
désolée
bonjour
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 902
Points
48
Salut,
alors, problème réglé ???
 
P

poliagos

Membre
Inscrit
21 Mars 2016
Messages
51
Points
5
oui
j'ai mis mon tel sur 2G et d coup plus de perte de réseau
par contre d'autres soucis
comme des applications en double triple ou quadruple dans le gestionnaire d'application (voir autre post)
merci
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 902
Points
48
Salut,
Il va falloir remettre de l'ordre dans ton tél. Il faudrait que tu sauvegardes tout ce que tu as besoin sur ton tél et que tu flashes via odin une rom full wipe en la récupérant sur Samfirm.
Tu auras un tél "tout neuf" que tu reconfiguras comme si il était sortie d'usine.
 
P

poliagos

Membre
Inscrit
21 Mars 2016
Messages
51
Points
5
bonjour
merci mais je ne suis pas super pro dans le domaine
il semble que les notes 3 neo soient connus pour leur instabilité
j'ai également d'autres soucis sur ce tel
comme l'icone telephone en triple dans le gestionnaire d'application (deux versions 1 et un version 5), et d'autres icones en plusieurs exemplaires (alors que je n'ai à chaque fois qu'une seule application)
samsung me dit que c'est normal mais sur mon autre note 3 je n'ai que l'horloge en double
si tu as une idée
merci
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 902
Points
48
Salut,
Justement, je te propose de flasher une rom full wipe de façon à remettre de l'ordre dans ce tél.
Suis le tuto de Samfirm. avant, vérifie que tu as activé dans le menu développeur le "débogage USB" et dans le menu sécurité que tu n'as pas activé le "verrou de réactivation".
 

Haut Bas