Help me ! Please....

M

middery

Membre
Inscrit
25 Janvier 2013
Messages
4
Points
0
Bonsoir à tous, ayant voulu remettre la rom d origine sur ma p7300, j ai télécharger sur Sammobile le.tar, j ai flashé la tab via Odin, et au moment de rebooter, le logo orange apparait, puis saute et reapparait......sans cesse.
J ai donc recommencé la manip et pareil !
Je ne sais plus quoi faire.......
Merci de votre aide.
 
coach83

coach83

Membres VIP
Inscrit
22 Mai 2012
Messages
832
Points
0
Re,
2 questions: quel est le niveau de la batterie lorsque tu flash ?
as-tu coché ou décoché une case dans Odin ?
 
L

lowlight1

Membre
Inscrit
15 Janvier 2013
Messages
24
Points
0
Tu venais d'une rom custom ?

Si oui, essayes de passer en recovery, et de faire tous les wipes. J'avais le même problème et ça l'a réglé .

J'attends ton retour
 
M

middery

Membre
Inscrit
25 Janvier 2013
Messages
4
Points
0
je viens de refaire les wipes et ca a marché ! merci bcp !
 
L

lowlight1

Membre
Inscrit
15 Janvier 2013
Messages
24
Points
0
Il n'y à pas de quoi ! Si tu veux passer sous ICS, un conseil, ne fais pas la mise à jour par kies mais plutot directement via ta tablette, en OTA

Paramètres -> à propos -> mise à jour logicielle ;)
 
M

middery

Membre
Inscrit
25 Janvier 2013
Messages
4
Points
0
Quelles différences ? En fait ma volonté premier était d installer le téléphone, chose que j ai réussi a faire en suivant un tuto mais il ne fonctionnait pas et j avais plein de messages d erreur, d ou mon retour en rom origine....En conclusion j me retrouve avec une tablette qui me sert pas a grd chose, puisque j ai un abonnement full illimité et j peux pas m en servir dc j ai ressorti un portable en plus :(
 
Haut Bas