Réglages Email Free du serveur entrant

  • Auteur de la discussion riichardkiimble2
  • Date de début
R

riichardkiimble2

Membre
Inscrit
13 Octobre 2014
Messages
4
Points
0
  • #1
Bonjour,

Je viens de rejoindre la communauté Android après 4 ans sous iPhone et j'ai un problème avec la configuration du serveur entrant.

J'ai suivi les tutos en paramétrant "imap.free.fr" sous le port entrant "143" et "Aucun Protocole".
Et je me retrouve avec le message "impossible d'etablir la connexion au serveur".

Que faire ?

Merci de votre aide
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 198
Points
113
  • #2
R

riichardkiimble2

Membre
Inscrit
13 Octobre 2014
Messages
4
Points
0
  • #3
Oui, c'est exactement les réglages que je fais: imap, 143, etc...
 
P

pwyll2x

Membre
Inscrit
13 Octobre 2014
Messages
6
Points
0
  • #4
Bonjour

Ok pour les valeurs passées, mais la Gestion du SMTP authentifié est-elle bien activée pour cette adresse mail free comme indiqué sur lecsite ? Car pour moi c'est la seule raison possible du problème (hors adresse mail@free.fr ou mot de passe incorrecte).
 
R

riichardkiimble2

Membre
Inscrit
13 Octobre 2014
Messages
4
Points
0
  • #5
ça aussi :?

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


pwyll2x a dit:
Bonjour

Ok pour les valeurs passées, mais la Gestion du SMTP authentifié est-elle bien activée pour cette adresse mail free comme indiqué sur lecsite ? Car pour moi c'est la seule raison possible du problème (hors adresse mail@free.fr ou mot de passe incorrecte).
 
P

pwyll2x

Membre
Inscrit
13 Octobre 2014
Messages
6
Points
0
  • #6
- Et en saisi automatique ? Cela ne marche pas non plus ?

- Un parefeu est-il installé ? Dans ce cas il faut vérifier que les droits sont données pour ton application de messagerie.

- Sinon, si tu as choisi le mode sécurisé pour imap (SSL accepter tous les certificats), le port sera le 993. Le port 143 est valable pour type de sécurité à aucun.
 
P

pwyll2x

Membre
Inscrit
13 Octobre 2014
Messages
6
Points
0
  • #7
Mince j'avais oublié, tu as rentré imap.free.fr port 143 pour type à aucun...

Donc peut être essayer avec le SSL.

Sinon, question bête, es tu certain d'avoir mis le bon mot de passe ? Attention majuscule/minuscule. Eventuellement d'avoir essayé ce mot de passe sous le webmail de free pour validation ?
 
R

riichardkiimble2

Membre
Inscrit
13 Octobre 2014
Messages
4
Points
0
  • #8
Meri merci merci !!! :amen: :amen: :amen:
C'était bien le port 993 ! Je l'avais jamais vu sur aucun tuto.
En tout cas merci pwyll2x :super:

PS : Désolé de ne pas avoir répondu avant, je m'étais résigné à ne plus avoir mes mails sur le téléphone :roll:

pwyll2x a dit:
- Et en saisi automatique ? Cela ne marche pas non plus ?

- Un parefeu est-il installé ? Dans ce cas il faut vérifier que les droits sont données pour ton application de messagerie.

- Sinon, si tu as choisi le mode sécurisé pour imap (SSL accepter tous les certificats), le port sera le 993. Le port 143 est valable pour type de sécurité à aucun.
 
P

pwyll2x

Membre
Inscrit
13 Octobre 2014
Messages
6
Points
0
  • #9
Bonjour,

De rien, heureux d'avoir pu aider !

wink
 
P

pwyll2x

Membre
Inscrit
13 Octobre 2014
Messages
6
Points
0
  • #10
Je savais bien que j'avais lu ca quelque part wink

C'est pour configurer les messageries sur PC, mais c'est évidemment la même chose pour Android :wink:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 

Sujets en relation

Haut Bas