Problème Wiko Getaway - Facebook Messenger

  • Auteur de la discussion NikonVox
  • Date de début
N

NikonVox

Membre
Inscrit
7 Août 2014
Messages
3
Points
0
  • #1
Bonjour à tous,

J'ai récemment fait l'acquisition du dernier Wiko Gateway. Tout va pour le mieux si ce n'est ce petit souci que j'ai avec l'application Facebook Messenger.
En effet, j'installe donc l'appli via Playstore, aucun souci pour l'installation, mais une fois que je l'ouvre, j'arrive à un menu d'accueil qui me souhaite la bienvenu, me remercie, blablabla.. mon "pseudo"/nom apparaît, et en dessous un bouton "continuer" sur lequel j'appuie.
Il s'agit apparemment de l'étape de configuration. J'appuie donc sur ce fameux bouton, et là une barre de chargement se lance... mais plus rien par la suite.
L'appli reste bloquée sur le chargement pendant quelques secondes, et me remet sur ce fameux menu du début (avec mon nom etc.)

Quelqu'un a-t-il déjà eu ce fameux problème, qu'a-t-il lieu de faire ?

Merci par avance à ceux qui pourront m'aider.

Nico
 
L

Ludo46

Membre
Inscrit
9 Août 2014
Messages
4
Points
0
  • #2
Salut a toi ! :D
Tu as essayé de le réinstaller?
Personnellement, ça m'avait fait pareil sur mon wiko cink peax, je l'avais réinstallé et ça avait marché,
et je suis passé a la phablette wiko slide cela marché sans problème.
J’espère que ça marchera pour toi! :)
 
N

NikonVox

Membre
Inscrit
7 Août 2014
Messages
3
Points
0
  • #3
J'ai effectivement déjà essayé de le réinstaller. Autant Facebook que Facebook Messenger. En soi, l'utilisation de Messenger ne m'est pas indispensable, je la trouve juste pratique pour une seule chose: gérer plusieurs conversations à la fois.
Je trouve juste ça assez étrange, j'avais tout comme toi un Wiko Cink Peax II sur lequel je n'ai jamais eu ce genre de problème. Bref... bizarre.

J'ai même pu remarquer que ce n'est pas la seule application qui foire. À tout hasard, j'ai installé "Go!Chat" (pour Facebook) et une fois de plus, lors du chargement après que je me sois connecté, impossible de le faire démarrer :(
 
N

NikonVox

Membre
Inscrit
7 Août 2014
Messages
3
Points
0
  • #4
Bon eh bien.. ne me demandez pas pourquoi ni comment. J'ai fini par insister, appuyer plusieurs fois sur le bouton "connexion" (4 ou 5 fois) et ça a finalement payé.
Mon post n'a plus trop lieu d'être. Si des admin' passent, ils peuvent le fermer sans souci ;)

Merci quand même héhé.
 
A

axeldu40

Membre
Inscrit
16 Octobre 2012
Messages
21
Points
0
  • #5
J'ai eu le même problème avec mon getaway, sauf que c'était avec facebook, messenger et toutes les applications connectées a facebook, j'ai redémarré mon getaway en mode sans échecs et comme par hasard, une maj facebook est apparue, je l'ai faite et j'ai redémarré normalement mon tel, problème résolut
 
M

mick mick

Membre
Inscrit
28 Août 2014
Messages
1
Points
0
  • #6
Bonjour,

a la recherche d'un smartphone qui doit me permettre principalement de téléphoner :) consulter mes mails utiliser le GPS et faire quelques photos d'appoints sans oublier aller sur le net j'aimerai avoir votre avis sur le gateway.
Ma femme ayant achetée un wiko il y a maintenant un an nous sommes satisfaits de cette marque
merci pour vos réponses

Mickael
 
A

axeldu40

Membre
Inscrit
16 Octobre 2012
Messages
21
Points
0
  • #7
Bonjour Mick, j'ai acheté ce wiki, cela fait maintenant 1 mois , et je ne suis pas du tout déçu de celui-ci, il est léger, rapide, quelques bug, mais rien de dramatique, tous les téléphones bug ;) je te le conseil , en plus 200 euros pour un smartphone ce n'est pas excessif, il les vaut
 
J

jazzandry

Membre
Inscrit
5 Septembre 2012
Messages
10
Points
1
  • #8
axeldu40 a dit:
Bonjour Mick, j'ai acheté ce wiki, cela fait maintenant 1 mois , et je ne suis pas du tout déçu de celui-ci, il est léger, rapide, quelques bug, mais rien de dramatique, tous les téléphones bug ;) je te le conseil , en plus 200 euros pour un smartphone ce n'est pas excessif, il les vaut


Merci pour ce retour, axeldu40.
Qu'en est-il du GPS ? Arrive-t-il à se fixer rapidement et conserver le fix pendant un long trajet ?
Ce dernier est régulièrement pointé du doigt par plusieurs posts, ici et là, sur Internet... :?
 
A

axeldu40

Membre
Inscrit
16 Octobre 2012
Messages
21
Points
0
  • #9
Je t'avoue que je n'utilise pas le GPS, je n'en ai pas besoin , vu que j'en ai déjà un dans la voiture.
 
J

jazzandry

Membre
Inscrit
5 Septembre 2012
Messages
10
Points
1
  • #10
axeldu40 a dit:
Je t'avoue que je n'utilise pas le GPS, je n'en ai pas besoin , vu que j'en ai déjà un dans la voiture.

Pour ma part, j'ai renoncé au GPS autonome (mon TomTom One XL doit traîner dans un tiroir et prendre la poussière), afin d'avoir les dernières cartes et infos traffic en temps réel (il y a eu beaucoup de travaux ces derniers temps à Lyon, qui n'ont toujours pas été pris en compte dans les mises à jour TomTom).
Mais je te comprends bien et peut-être en as-tu un inclus dans l'ODB de ta voiture. :smile:

Toutefois, puis-je te demander la faveur d'en faire le test, pour... "la beauté du geste" ? :lol:
Et savoir ce qu'il en est exactement ?
Si j'osais, je te demanderais de le comparer en simultané avec celui qui te sert déjà sur un même trajet...
Mais j'abuse peut-être un peu ? :happy1:
 

Sujets en relation

Haut Bas