Problème samsung gear sport sm-r600

  • Auteur de la discussion flipper0707
  • Date de début
F

flipper0707

Membre
Inscrit
27 Juillet 2015
Messages
5
Points
1
  • #1
Bonjour je viens ressortir ma gear sport que j'avais mis au placard elle ne s'allume plus.
Voici le problème:
Quand je la branche sur le chargeur elle s'allume avec le logo "Samsung gear Sport" puis elle s'éteint.
Le voyant de charge reste rouge fixe puis clignote.
Impossible de l'allumer avec le bouton.
Désoler si je ne suis pas dans la bonne section mais je n'est pas trouver la Samsung gear sport dans vos liste de Samsung gear.
est-ce un problème de firmware ou batterie???
SI quelqu'un peut m'aider ça serai super
J'ai actuellement une Galaxy Watch sm-r815f
j'ai essayer de la charger sur le chargeur de la Watch mais pareil..
Merci encore de votre aide
 
jbs68

jbs68

Membre VIP
Inscrit
8 Août 2014
Messages
477
Points
43
  • #2
Salut,

As tu essayé en restant appuyé sur le bouton accueil ?
Normalement, cela permet de lancer le menu qui permet la réinitialisation.
Le problème, c'est que si elle ne démarre plus, tu ne pourras rien faire....
 
F

flipper0707

Membre
Inscrit
27 Juillet 2015
Messages
5
Points
1
  • #3
Salut.
Oui en effet elle ne s'allume plus.
Uniquement quand je la met sur le chargeur.
J'ai commander une batterie je la reçois demain normalement.
Je te tiend au courant. Si ca marche.
Merci
 
Dernière édition par un modérateur:
F

flipper0707

Membre
Inscrit
27 Juillet 2015
Messages
5
Points
1
  • #4
Salut,
bon reçu batterie mais toujours pareil.
Pourtant l'ancienne batterie faisait 0 volt et la neuve 3,9 volt
Je met le lien de la video que j'ai faite.
Je penser que ça venais de la carte mère, j'ai voulut en commander une sur ebay (la même) et la personne ma dit qu'il fallait la programme avec le numéro de série, non j'ai annuler la commande, après je sais pas si j'en commande une je peut la programmer avec un logiciel spécial ou pas si c'est faisable ou pas???
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
Merci encore
 
jbs68

jbs68

Membre VIP
Inscrit
8 Août 2014
Messages
477
Points
43
  • #5
Salut
Très honnêtement, je ne saurais te dire.... je ne me suis jamais lancer dans ce type d'intervention.
As tu essayé sur XDA? A mon avis tu auras plus de chance là-bas, la communauté y est plus importante qu'ici.
 
F

flipper0707

Membre
Inscrit
27 Juillet 2015
Messages
5
Points
1
  • #6
jb_wuhan a dit:
Salut
Très honnêtement, je ne saurais te dire.... je ne me suis jamais lancer dans ce type d'intervention.
As tu essayé sur XDA? A mon avis tu auras plus de chance là-bas, la communauté y est plus importante qu'ici.
Merci je suis aller voir sur
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
J'ai regarder un peut, je n'est pas vu qu'il parlait de montre connecter?
Comme j'avais vu sur ce forum, qu'on parlait de firmware sur les montre je pensais que je trouverai ici.
Apres je suis aller voir ici:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
et la:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
Mais il ne parle pas de mon problème
Je vais encore chercher.
Merci
 
jbs68

jbs68

Membre VIP
Inscrit
8 Août 2014
Messages
477
Points
43
  • #7
Salut,
Oui, nous parlons bien d'Android et d'objets connectés, mais nous sommes tous bénévoles et partageons notre propre savoir et expériences.
Malheureusement, il semblerait qu'il y ait peu de membres qui auraient rencontré ton problème.
En tout cas, bonne continuation dans tes recherches et, si tu trouve la solution, n'hésites pas à la partager avec la communauté ;)
 
F

flipper0707

Membre
Inscrit
27 Juillet 2015
Messages
5
Points
1
  • #8
jb_wuhan a dit:
Salut,
Oui, nous parlons bien d'Android et d'objets connectés, mais nous sommes tous bénévoles et partageons notre propre savoir et expériences.
Malheureusement, il semblerait qu'il y ait peu de membres qui auraient rencontré ton problème.
En tout cas, bonne continuation dans tes recherches et, si tu trouve la solution, n'hésites pas à la partager avec la communauté ;)
Pas de souci je comprend.
j'ai des solutions je vais les essayer je te tiens au courant.
Merci encore
 
jbs68

jbs68

Membre VIP
Inscrit
8 Août 2014
Messages
477
Points
43
  • #9
Pas de soucis !
Juste, évite de citer systématiquement le dernier message quand tu réponds.
Cela ne sert à rien et réduit la lisibilité du fils.
Toutes les infos ici :
 

Sujets en relation

Haut Bas