Problème décrochage automatique

  • Auteur de la discussion Viad28
  • Date de début
V

Viad28

Membre
Inscrit
20 Avril 2015
Messages
14
Points
0
  • #1
Bonjour à tous,

J'espère que le sujet n'a pas déjà été abordé mais j'ai un souci depuis la mise à jour 5.1.1 que j'ai installé il y a à peine 2 heures :( :(

Au bout du deuxième appel en absence (en mode sonnerie pas silence), mon S6 decroche tout seul ! Ce que je ne souhaite pas....
L'option "commande vocal répondre" est activée mais je ne pense pas qu'il y ait un lien puisque jusqu'avant la MAJ je n'avais pas de problème...

Si quelqu'un pouvait m'aider ce serait bien sympa !

Merci ! :)
 
M

marinafever

Membre
Inscrit
14 Juin 2015
Messages
24
Points
0
  • #2
Salut !
Sauf erreur de ma part, je crois qu'il y a une fonction dans les paramètres du S6 où l'on peut choisir (ou non) de décrocher automatiquement aux appels....
Je vais revoir ça sur le mien, et je te dis ;-)
C'est pour ça que je suis toujours frileuse de faire les MAJ... à chaque fois il y a toujours des bugs inexplicables ^^


EDIT : Essaie peut être de faire : Téléphone => Plus => Paramètres = Et regarde si "réponse automatique" est en vert ou en gris. Peut être que ça a été activé tout seul lors de la MAJ... ^^
 
V

Viad28

Membre
Inscrit
20 Avril 2015
Messages
14
Points
0
  • #3
Bonjour !

Merci pour ta réponse
J'ai vérifié paramètres dans téléphone mais l'option est bien grisée. ..

Je cherche sur le net mais je ne trouve rien non plus :(
 
coyote950

coyote950

Bip Bip !!
Moderateur Global
Inscrit
5 Février 2013
Messages
24 388
Points
113
  • #4
Salut

Va dans paramètres / applications / gestionnaire d'applications /tout / cherche téléphone ( moi j'en ai 3 ) et supprimes les données ensuite reboot ton tél pour voir !
 

Sujets en relation

Haut Bas