Non reconnu en fastboot

S

stix727

Membre
Inscrit
25 Février 2014
Messages
321
Points
0
Hello,
Depuis que je suis repassé sur le firwmare stock du moto g 3 mon ordinateur ne le reconnait plus l'adb marche mais le fastboot lui impossible.les Drivers et compagnie sont installés ma tablette est reconnu en fastboot donc je pense que le problème vient du téléphone savez vous comment résoudre ce problème ?
Stix
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 077
Points
83
Bonjour

Tu as essayé un autre câble et un autre port usb?
 
S

stix727

Membre
Inscrit
25 Février 2014
Messages
321
Points
0
Bonjour
Oui j'ai essayé avec deux autre câble et tout les port usb de mes 2 pc
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 077
Points
83
Windows ne charge pas les pilotes tout seul? Tu as activé le débogage usb?
 
S

stix727

Membre
Inscrit
25 Février 2014
Messages
321
Points
0
Hi,
Alors il y a bien le son quand je le branche mais quand je fait la commande "fastboot device " la aucun téléphone n'est reconnu et même si je lance une commande
Et oui le débogage est activé
 
S

stix727

Membre
Inscrit
25 Février 2014
Messages
321
Points
0
Hello problème résolu j'ai simplement installer le logiciel de motorola pour installer les driver et mon téléphone est bien reconnu merci pour l'aide
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 077
Points
83
Avec plaisir :wink:
Content que ça refonctionne
 
Haut Bas