Nexus S ne démarre plus

  • Auteur de la discussion scl_002
  • Date de début
S

scl_002

Membre
Inscrit
19 Avril 2013
Messages
24
Points
1
  • #1
bonjour
Mon Nexus S sous CM10.1 à figé durant l’écriture d'un SMS
Apres retrait de la batterie, rien juste l’écran qui s'allume puis s’éteint comme quand la batterie est vide
je l'ai remis en charge et rien, le logo de charge n’apparaît pas

J'ai retiré la batterie plusieurs heures et toujours pareil

Apres recherche cela ressemble a une carte mère HS

Une idée , un conseil ?

pour info, ma femme m'a donnée son GT-i9003, donc je ne suis pas a la rue ...

Merci
 
M1ck

M1ck

Modérateur de secteur
Inscrit
19 Mai 2012
Messages
4 527
Points
38
  • #2
Bonjour, un wipe cache et dalvik cache en recovery ne résout rien ?
 
S

scl_002

Membre
Inscrit
19 Avril 2013
Messages
24
Points
1
  • #3
Je n'ai accès à rien, juste un écran qui s'allume puis s’éteint comme quand la batterie est vide
 
Darktitor

Darktitor

Membres VIP
Inscrit
21 Mars 2012
Messages
10 112
Points
0
  • #4
Peut-être une batterie hs plutôt
 
S

scl_002

Membre
Inscrit
19 Avril 2013
Messages
24
Points
1
  • #5
en charge il ne me mets plus le logo de charge, la pile qui se charge
 
Darktitor

Darktitor

Membres VIP
Inscrit
21 Mars 2012
Messages
10 112
Points
0
  • #6
Tu n'as aucune réaction ?? Rien ??
 
S

scl_002

Membre
Inscrit
19 Avril 2013
Messages
24
Points
1
  • #7
je met la batterie
j'appuis sur le bouton on/off
l'ecran s’éclaire, puis s'eteint

Plus aucune activité tant que je n'enleve pas la batterie et refait la meme procedure

Cela fait la meme quand je met en charge, un allumae/eteignage de l'ecran
 
Darktitor

Darktitor

Membres VIP
Inscrit
21 Mars 2012
Messages
10 112
Points
0
  • #8
Ok et le mode download ???
 
S

scl_002

Membre
Inscrit
19 Avril 2013
Messages
24
Points
1
  • #9
pas acces
 
S

scl_002

Membre
Inscrit
19 Avril 2013
Messages
24
Points
1
  • #10
pas acces
 
Darktitor

Darktitor

Membres VIP
Inscrit
21 Mars 2012
Messages
10 112
Points
0
  • #11
Evite les doubles posts stp
Je pense que la seule solution c'est le SAV psk je crois que c'est niveau hardware qu'il y a un problème et non niveau Logiciel

Cordialement
Darktitor
 
S

scl_002

Membre
Inscrit
19 Avril 2013
Messages
24
Points
1
  • #12
les double post sont du à une souris HS, sinon, c'est sur que c'est hardware

le tel n’étant plus sous garantie, est ayant perdu la facture, il restera comme ca


Merci de l'aide
 

Sujets en relation

Haut Bas