M4 redémarre et s'éteint constamment

  • Auteur de la discussion moumou03
  • Date de début
M

moumou03

Membre
Inscrit
3 Mars 2017
Messages
2
Points
1
  • #1
Bonjour tout le monde!
Je vous presente mon probleme qui me prend grave la tête ,ce dit en passant! :pleur4:
J'ai fait l'acquisition d'un telephone M4 de chez Sony.
Le probleme c'est qu'il redemarre et s eteint constament , il reste 2, 3 secondes sur l'écran blanc avec sony en noir et ensuite il s'eteint et refait ca tous le temps.
Il faut que j'appuie sur le bouton power et le bouton volume + pour qu'il s'eteint completement.
Avant ca il y a deux jours il faisait la meme chose ms avec l'ecran noir et le logo sony en blanc.
Alors j'ai telechargé "sony companion" et fait une reparation : tout s'est bien passé le telephone redemarre normalement et au bout de 5 minutes il s'eteint et redemarre constament comme avant mais l'écran est blanc maintenant et le logo est noir .
J ai essayé avec le logiciel " update service sony " ms ce dernier s installe bien mais quand je le lance , au bout de 5 secondes , il met "erreur inattendue" "le logiciel va fermer" et ça sur mes 3 pc (windows 7)

Si quelqu'un a une solution je lui serais redevable à vie :super:
 
morfredus

morfredus

Moderateur Global
Inscrit
19 Juin 2013
Messages
6 996
Points
63
  • #2
Bonjour.
Le téléphone est-il encore sous garantie ?
Est-ce qu'il a pris un choc ? un bain ? Un flash de firmware ?
 
M

moumou03

Membre
Inscrit
3 Mars 2017
Messages
2
Points
1
  • #3
Salut rien de tt ca
 
Haut Bas