Impossible de redémarrer sur TWRP après 1 ere installation

  • Auteur de la discussion rio-jl
  • Date de début
R

rio-jl

Membre
Inscrit
5 Décembre 2013
Messages
75
Points
8
  • #1
Bonjour,

A prés avoir déverrouiller mon bootloader, j ai réussi a installer TWRP. Comme indiqué dans le tuto en mode fastboot (volume + et entrée ) j ai réussi a entrée en mode TWRP , hors lors d'un nouveau démarrage impossible de démarrer en mode TWRP je retrouve le recovery de MI , après avoir cherché sur le net , je n'ai rien trouvé de vraiment concret je ne voudrais pas briquer mon téléphone , quelqu'un aurait une solution ?
Vous remerciant de votre collaboration
( Désolé si ce sujet a déjà été traité dans ce forum mais je n'ai rien trouvé concernant le MI 9T)
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
12 606
Points
113
  • #2
Salut,
Peut-être serait il opportun d'attendre la réponse sur l'autre sujet qui concerne ton appareil. C'est là que tu risques d'avoir une réponse rapide.
Je rappelle que nous sommes aussi pris par d'autres tâches. Le forum est annexe même s'il a de l'importance.
A plus
 
R

rio-jl

Membre
Inscrit
5 Décembre 2013
Messages
75
Points
8
  • #3
Désolé , mais entre l'énoncé du 1 er sujet - Problème déverrouillage Bootloader MI9T - et le 2 eme, j ai estimé que c'était vraiment différent
Désolé encore
 
Dernière édition:
  • Like
Les réactions: spat
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
12 606
Points
113
  • #4
Pas grave
 
Haut Bas