Hard reboot nécessaire

  • Auteur de la discussion Bi_Bip
  • Date de début
Bi_Bip

Bi_Bip

Membre
Inscrit
19 Août 2013
Messages
333
Points
16
  • #1
Bonjour a tous et merci d'avance d'avoir lu ces quelques lignes

Le Z3 de mon épouse s’éteint régulièrement, qu'il soit en charge ou pas, mais jamais en utilisation normale.
On le retrouve avec écran noir et impossibilité de démarrer. C'est déjà arrivé une 1/2 douzaine de fois. Il est neuf (05/2016) donc j'ai la possibilité de le renvoyer au SAV mais vu le caractère aléatoire de la panne ils peuvent le garder 3 semaines et ne rien voir, donc avant de le renvoyer je voudrais savoir si c'est connu (j'ai parcouru divers forums en plus de celui-ci et rien trouvé de probant) et le cas échéant si il a une petite manip a faire sans passer par le ROOT pour résoudre cette panne.
Il est a jour coté logiciel et la seule APK qui je pense pourrait interférer et causer ce phénomène c'est Puriify que j'ai désinstallé ce matin après avoir relancer l'appareil donc a suivre ..........

Le fait de le relancer par un hard reboot résout le problème, mais ce n'est pas une solution a longue échéance.

Merci
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 765
Points
63
  • #2
Bonjour, la meilleure chose à faire et de le renvoyer en sav.
 
A

archinaze

Membre
Inscrit
26 Mars 2014
Messages
30
Points
0
  • #3
Je confirme. Au bout de trois fois il t'en redonne un neuf
 
Bi_Bip

Bi_Bip

Membre
Inscrit
19 Août 2013
Messages
333
Points
16
  • #4
Merci c'est bien ce que je compte faire du coup, le seul hic c'est que tu te retrouves sans phone pendant 3 semaines !!
 
Bi_Bip

Bi_Bip

Membre
Inscrit
19 Août 2013
Messages
333
Points
16
  • #5
Le voila de retour du SAV depuis 2 jours et rebelote c'est la même chose ils ont soit disant mis a jour alors que c’était déjà fait du coup ils n'ont rien fait aller --->>>retour :faché2:
 

Sujets en relation

Haut Bas