wiko bloqué

  • Auteur de la discussion raap
  • Date de début
R

raap

Membre
Inscrit
10 Octobre 2014
Messages
16
Points
0
  • #1
bonjour,
le gsm wiko wax de mon fils est bloqué sur l’écran de démarrage,
je ne sais pas ce qu'il a fait mais rien ne va.

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


j'ai déjà essayé faire un réinitialisation mais ça n'a pas fonctionné, tjrs bloqué.
quelqu'un peut m'aider ?
merci
 
O

ouzbebe

Membre
Inscrit
28 Septembre 2013
Messages
22
Points
1
  • #2
R

raap

Membre
Inscrit
10 Octobre 2014
Messages
16
Points
0
  • #3
re,
ça ne marche pas :(
c'est quoi APX ? quand je le branche sur mon pc y a APX avec un triangle jaune dans gestionnaire de peripheriques et j'arrive a mettre a jour.
merci
 
A

Anonymous

  • #4
As-tu lu la notice ? -->
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

On dirait bien que non... il y a une étape d'installation d'un pilote pour APX.
Le mode APX est le mode dans lequel on met le mobile pour le flasher
 
R

raap

Membre
Inscrit
10 Octobre 2014
Messages
16
Points
0
  • #5
re,
si j'ai bien regarder ce tuto mais j’étais bloqué.
je savais pas qu'il faut autorisé les pilotes non signés...maintenant c'est bon.
il fonctionne mais j'ai l'icone d'un casque qui reste afficher, pourtant je n'ai aucun casque connecté.
merci
 
A

Anonymous

  • #6
De rien.
Le problème du casque indiqué branché, pas vraiment d'idée autre qu'un faux contact dans la prise casque.
As-tu essayé d'en brancher un "vigoureusement" (pas trop quand même !) et de le débrancher ?
 
R

raap

Membre
Inscrit
10 Octobre 2014
Messages
16
Points
0
  • #7
re,
oui j'ai déjà essayé,
même en mettant le casque on m’entends quand je parle !
quelqu'un a déjà eu ce problème ?
 

Sujets en relation

Haut Bas