Wifi faible

  • Auteur de la discussion popolreg
  • Date de début
popolreg

popolreg

Membre
Inscrit
22 Décembre 2011
Messages
147
Points
0
  • #1
Bonjour
je viens de recuperer mon Liquid E2 apres 6 semaines au SAV Acer et avant qu'il tombe en panne le WIFI fonctionnait chez moi plein pot.En le recuperant aujourd'hui je me suis appercu que le WIFI etait inexistant,ou presque. :(
Donc ma question est: quelqu'un peut il me dire comment remedier a ce probleme?

merci d'avance
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 300
Points
38
  • #2
Salut,

ma foi si ça fonctionnait bien avant, ils ont du foirer un truc au SAV ACER... Ce qui ne m'étonnerait pas, ce sont de vrai brêles.

Une fois, au taf (je suis dans l'informatique) on leur envoie un PDA avec prise casque HS (sous garantie)
6 semaines plus tard : ils nous le retournent avec en commentaire : Changement carte mère
Il sont rien fait, le problème était strictement identique
On leur renvoie
3 mois plus tard, ils nous annoncent que le matériel s'est perdu !!! :shock: :shock: :shock:

C'est pas des vedettes ça ???
 
popolreg

popolreg

Membre
Inscrit
22 Décembre 2011
Messages
147
Points
0
  • #3
DFMirouf a dit:
Salut,

ma foi si ça fonctionnait bien avant, ils ont du foirer un truc au SAV ACER... Ce qui ne m'étonnerait pas, ce sont de vrai brêles.

Une fois, au taf (je suis dans l'informatique) on leur envoie un PDA avec prise casque HS (sous garantie)
6 semaines plus tard : ils nous le retournent avec en commentaire : Changement carte mère
Il sont rien fait, le problème était strictement identique
On leur renvoie
3 mois plus tard, ils nous annoncent que le matériel s'est perdu !!! :shock: :shock: :shock:

C'est pas des vedettes ça ???

Oui ,mais ça repond pas a ma demande :roll:
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 300
Points
38
  • #4
Ben si, puisque c'est un souci lié au SAV -> Retour SAV....
 

Sujets en relation

Haut Bas