Utilisation de la batterie

  • Auteur de la discussion shado666
  • Date de début
  • Tags
    batterie
S

shado666

Membre
Inscrit
7 Août 2014
Messages
43
Points
8
  • #1
Hello

J'ai une utilisation importante du réseau mobile veille , même trop ...


veille .jpg

je viens de raz ce week end, j'ai le minimum d'application , j'ai même limité certaine appli en arrière plan ( réseau social , YouTube , navigateur )

et rien ne change , j'ai même télécharger la version pro de cclean qui efface le cache et qui permet de forcer l'arrêt mais rien n'y fait

est ce que ça serait pas un problème matériel ? car quand je suis en extérieur est que j'utilise mon téléphone (réseau social etc ... ) je perd le réseau casi tout les 5/10 min ,et il ce réinitialise ...
je suis au courant du problème de gestion du réseau mais la c'est énorme ..

si vous avez avez des retours d'expérience ...

merci
 
E

Etienne3734

Membre
Inscrit
29 Août 2013
Messages
80
Points
8
  • #2
Salut !
Sur un de mes anciens téléphones j'avais le même problème, il me semble qu'il s'agissait d'un problème de mise à jour. À voir si une prochaine maj ne règle pas ton soucis :/
 
JCdu74

JCdu74

Membre
Inscrit
13 Juillet 2013
Messages
33
Points
8
  • #3
Salut, on ne peut pas cliquer sur ton image pour en voir les détails, mais moi sur mon Pro j'ai également un souci de consommation excessive de "Réseau mobile en veille" avec 32% pour 55% de batterie utilisée en tout. Et je trouve que la batterie fond un peu trop vite à mon goût... J'espère une MAJ pour résoudre ce problème de drain battery.
 
S

shado666

Membre
Inscrit
7 Août 2014
Messages
43
Points
8
  • #4
JCdu74 a dit:
Salut, on ne peut pas cliquer sur ton image pour en voir les détails, mais moi sur mon Pro j'ai également un souci de consommation excessive de "Réseau mobile en veille" avec 32% pour 55% de batterie utilisée en tout. Et je trouve que la batterie fond un peu trop vite à mon goût... J'espère une MAJ pour résoudre ce problème de drain battery.
hello voici l'image
 

Fichiers joints

  • veille .jpg
    veille .jpg
    32.6 KB · Affichages: 69
  • Like
Les réactions: JCdu74
S

shado666

Membre
Inscrit
7 Août 2014
Messages
43
Points
8
  • #5
hello
pour donner suite , j'ai fait 2 3 recherches et je suis tomber sur un article qui le même soucis et en résumer
désactiver la connexion au réseau 5G
désactiver les Appels en 4G
Mettre a jours Carrier Services dans google play et rejoindre le programme beta ou revenir au précèdent

source=>
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

( je peu supprimer si cela dérange )

il y aussi , la désactivation de la connectivité adaptative
après 1 journée, je suis redescendu a 35 % d'utilisation y a un mieux , je vous tiens au courant
 
JCdu74

JCdu74

Membre
Inscrit
13 Juillet 2013
Messages
33
Points
8
  • #6
Salut, je suis de base aussi à 35%. Je trouve quand même élevé. J'espère que la MAJ de février réglera ce souci.
 
E

Etienne3734

Membre
Inscrit
29 Août 2013
Messages
80
Points
8
  • #7
Salut,

J'ai vérifié pour ma part, voilà ce que ça donne en utilisation de batterie. Je sais pas comment l'interpréter.
 

Fichiers joints

  • Screenshot_20220204-142912.png
    Screenshot_20220204-142912.png
    165.5 KB · Affichages: 59
S

shado666

Membre
Inscrit
7 Août 2014
Messages
43
Points
8
  • #8
c'est plus que correct , 33% pour 6h47

moi c'est 45% pour 57 min
 
  • Like
Les réactions: Etienne3734
Haut Bas