ROM CyanogenMod 10.1 JB 4.2.2 | Unofficial builds et Nightly - Samsung Galaxy Note 2 N7100

  • Auteur de la discussion nico598862
  • Date de début
kris2b

kris2b

Membre
Inscrit
17 Décembre 2012
Messages
333
Points
16
  • #101
NorthLight a dit:
Amigacciu !

Cliques sur LMT dans ma signature ! ;-)

A prestu
Oh Coco,
Babin ou va bè ( tout dépend le département ou on ce trouve ....) ça va je regarderais l applis LmT fin de semaine j ai la flemme sur le PC...... Ah c est gnote2 horrible pour ça
..... Bon petit retour sur le cyanomod beh ça fait du bien . c est décider je ne bouge plus de type de ROM .... Apn OK bonne stabilité le seul hic le google play plante j ai fais la maj de la ROM et je verrais si ça continue....
Aller
A prestu
Kris2b
 
Q

quentin666

Membre
Inscrit
8 Mai 2013
Messages
39
Points
0
  • #102
Quelqu'un a des infos sur la sortie d'une version stable ?
 
juju5911

juju5911

Membre
Inscrit
12 Février 2013
Messages
579
Points
0
  • #103
Pas pour le moment
 
C

crapaud974

Membre
Inscrit
30 Juin 2013
Messages
3
Points
0
  • #104
Bonjour , nouveau sur Android j ' ai installer cyanogenMod sur mon Note2 faut il re rooter et installer le ClockworkMod Recovery ? Merci.
 
D4l3x

D4l3x

Membre
Inscrit
25 Novembre 2012
Messages
3 143
Points
38
  • #105
crapaud974 a dit:
Bonjour , nouveau sur Android j ' ai installer cyanogenMod sur mon Note2 faut il re rooter et installer le ClockworkMod Recovery ? Merci.

Salut,

Heuuu non pourquoi tu veux rooter ton tel et installer le CWM à nouveau ?
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 036
Points
0
  • #106
Le root ne disparait que si tu installes une rom officielle ;)
 
XtremrouX

XtremrouX

Membre
Inscrit
14 Août 2012
Messages
162
Points
16
  • #107
Bien le bonsoir !!
La version CM 10.1.3 stable est sortie, je me suis empressé de l'installer et je trouve que la batterie fond un peu vite un peu comme sur la rc1 !!

C'est moi ou d'autre on le même soucis ??
 
N

neo66659

Membre
Inscrit
2 Juillet 2012
Messages
19
Points
0
  • #108
Hey j'ai aussi installé la rom stable 10.1.3, pour l'instant j'en suis satisfait juste sur un seul point. Je suis censé capté à fond chez moi mais l'icone reste totalement grise. Pourtant je n'ai pas vraiment des pertes de connexions (pas du tout en fait) quand je vais sur le net via la h+. Si quelqu'un a des infos dessus aussi ?
 
XtremrouX

XtremrouX

Membre
Inscrit
14 Août 2012
Messages
162
Points
16
  • #109
Tes apn peut être ??

Dit quand tu as le téléphone éteint et que tu met le phone en charge t'as pas un bug d'écran ??
 
N

neo66659

Membre
Inscrit
2 Juillet 2012
Messages
19
Points
0
  • #110
Non pas de bug écran. J'ai juste la led qui reste verte alors que normalement elle s'allume quand la batterie est à 100%. Sinon pour mon réseau je capte à fond mais l'icone reste grise. J'ai vérifié mes apns plusieurs fois ils fonctionnent vu que j'arrive à aller sur le net + mms. Donc la je vois pas trop :/
 
dv650

dv650

Membre
Inscrit
7 Juin 2012
Messages
923
Points
16
  • #111
Pour la Led il y a une option qui l'allume quand tu as une notification (ou une apk qui reste dans la barre )
 
XtremrouX

XtremrouX

Membre
Inscrit
14 Août 2012
Messages
162
Points
16
  • #112
Haut Bas