[RESOLU] Samsung Galaxy Tab e

  • Auteur de la discussion KaRKaSS07
  • Date de début
KaRKaSS07

KaRKaSS07

Membre
Inscrit
11 Janvier 2017
Messages
260
Points
18
  • #1
Bonjour, bonsoir. Suite à divers problèmes j'ai effectué un factory reset de la tablette. Me voilà reparti pour une nouvelle configuration, mais lorsque je me connecte à mon compte Google, une page intitulée Authentification... (Écrit en bleu). Ça me demande: Saisissez ici le texte que vous voyez :
Mais il n'y a rien d'affiché... Quelqu'un peut-il m'aider svp? Merci d'avance
 
Dirk@B

Dirk@B

Membres VIP
Inscrit
11 Mai 2012
Messages
24 485
Points
113
  • #2
Bonjour,
Tu as tenté de faire un wipe cache, voir un wipe data via le mode recovery ? Pour passer en mode recovery :
Éteindre la tablette puis démarrer en maintenant les touches Volume Haut + Home + Power jusqu'au logo puis relâcher.

Ensuite sélectionner Wipe Cache et si pas mieux, recommencer la manip et choisir Wipe Data / Factory reset > Yes
avec les touches volume et valider avec Power. Ensuite faire Go back > Reboot system now
et puis regarde ce que ça donne.
 
KaRKaSS07

KaRKaSS07

Membre
Inscrit
11 Janvier 2017
Messages
260
Points
18
  • #3
Bonsoir et désolé de répondre tardivement... Alors oui, j'avais fait tout celà... C'est en enchaînant plusieurs mots de passe pour le compte Google que la demande d'authenfication est survenue. Du coup, après quelques heures de patience tout est rentré dans l'ordre... Merci de ton aide. Bon week-end.
 
Dirk@B

Dirk@B

Membres VIP
Inscrit
11 Mai 2012
Messages
24 485
Points
113
  • #4
Bonsoir,
Et bien bonne chose alors et passe un bon week-end également.
 
Haut Bas