(résolu) problème avoir installer la Rom deluxeRom v8.2

J

juju51200

Membre
Inscrit
5 Novembre 2012
Messages
143
Points
16
Bonsoir à tous,

Voilà j'ai voulu installer la Rom DeluxeRom v8.2 sur xda developers.
J'ai fait un backups et j'ai fait ensuite un davilk: Data/system/cache et j'ai installer la Rom pendant l'installation il ma demander des choix à faire ce que je voulais.

Après on passé à l'installation et là c'est la première fois qui me fait sa il c'est rallumer 2 fois pendant l'installation c'est bizarre sa,
et puis maintenant il est éteint j'ai essayais le rallumer sa ne fait rien j'ai essayer même le chargent si sa marche sa ne fonctionne pas.

Mais par contre le mobile reste chaud es que il est entrain de charger la Rom je sais pas où sois mon mobile est cramé.
Qu'est que vous en pensez?
 
M

Membre supprimé 1329250

Re: problème avoir installer la Rom deluxeRom v8.2

Bonjour ,
ton explication n'est pas claire :wink: .
Fait des phrases courtes , étape par étape :smile: .
Il ne s'allume plus , c'est ça ?
 
M

mario53

Re: problème avoir installer la Rom deluxeRom v8.2

Bonjour

Si tu as installé Magisk, c'est normal qu'il redémarre 2 fois et parfois un peu long a se rallumer.
 
J

juju51200

Membre
Inscrit
5 Novembre 2012
Messages
143
Points
16
Re: problème avoir installer la Rom deluxeRom v8.2

Bonjour, j'ai attendu un peux ensuite j'ai rallumer en appuyant sur power + volume bas + bixby et il y avait que comme sa je pouvais le rallumer ensuite quand j'étais sur download j'ai fait redémarrer en restant appuyer sur les même touches et il c'est redémarrer ensuite il fallait patienter un peux pour que le mobile à sa page d’accueil j'ai eu chaud au fesse.
 

Haut Bas