[RAPPORT DE BUG] Cyano 11 pbm Wifi

  • Auteur de la discussion Froggy76
  • Date de début
F

Froggy76

Membre
Inscrit
4 Mai 2014
Messages
11
Points
0
Bjr,

Il y a quelques jours j'ai installé Cyanogenmod 11 et j'étais très satisfaite.
Hier soir je l'ai éteins, ce matin j'ai coupé le WIFI car j'étais dans un environnement non couvert toute la journée.

SAuf que Aujourd'hui, je n'ai plus de possibilité d'activer le WIFI ?
Dès que je click sur l'icone pas de réaction, et lorsque je vais dans les parametres, pour l'activé, ca ne fait rien

HELP PLS ?
 
Fred

Fred

Admin suppléant
Inscrit
19 Juin 2011
Messages
56 638
Points
83
salut,pourquoi ne pas poser la question dans le tuto de cette rom ?

sinon tente un wipe cache pour commencer.
 
F

Froggy76

Membre
Inscrit
4 Mai 2014
Messages
11
Points
0
C'est à dire ?
Peux tu m'expliquer comment faire ?
Et désolée, je pensais que l'ouverture d'un sujet permettait aux utilisateurs de retourver les pbms plus facilement.
 
Fred

Fred

Admin suppléant
Inscrit
19 Juin 2011
Messages
56 638
Points
83
tu démarres en recovery et tu vas sur wipe cache
 
F

Froggy76

Membre
Inscrit
4 Mai 2014
Messages
11
Points
0
Bonjour,
désolé pour le retard de reponse, j'ai eu un pbm de net.

Un wipe cache, n'a rien changé, le wifi fonctionne une foios de temps en temps ?
 
Fred

Fred

Admin suppléant
Inscrit
19 Juin 2011
Messages
56 638
Points
83
je vais voir,mais en attendant pose la question dans le topic de la rom on sait jamais si un membre a déjà eu le soucis :wink:
 
Haut Bas