problèmes émojis sur Alcatel One Touch M'Pop

  • Auteur de la discussion Lakersfan
  • Date de début
L

Lakersfan

Membre
Inscrit
8 Juin 2014
Messages
3
Points
0
Bonjour!
Mon amie, qui possède un Alcatel One Touch M'Pop, et moi même, qui possède un Wiko Cink King avons un problème en ce qui concerne les émojis présents sur l'appli "Chomp SMS", en effet lorsqu'elle m'envoie des émojis je ne reçois que des espaces, cependant avant cela marchait très bien, mais du jour au lendemain plus rien, j'ai même essayé avec une autre amie qui possède un Nokia Windows Phone et cela marche très bien, je reçois ses émojis parfaitement
j'ai cherché parout pour savoir si cela venait de mon téléphone ou du sien mais rien du tout :rougefaché: :pleur4: , j'ai même mis à jour mon téléphone pour voir si cela ne venait pas de là et toujours rien, de plus l'expérience avec l'autre amie ma convaincue que cela venait de son téléphone,
Avez vous des solutions?
Merci d'avance :amen:
 
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 383
Points
48
Cette autre personne utilise quelle application pour les sms?
 
L

Lakersfan

Membre
Inscrit
8 Juin 2014
Messages
3
Points
0
La même que moi, Chomp SMS, avant on utilisait Handsent SMS, et c'est de la qu'est venu le problème, du jour au lendemain, je n'ai plus reçu ses émojis :pleur4:
De plus, c'est peut-être un peu idiot ce que je vais dire, mais lorsque que je m'envoie des émojis a moi même je lles reçois parfaitement :hurt5:
 

Haut Bas