Problème reconnaissance carte sim

  • Auteur de la discussion moulearg42
  • Date de début
M

moulearg42

Membre
Inscrit
20 Mai 2017
Messages
3
Points
0
  • #1
Bonjour,
Depuis quelques temps j'ai un problème avec mon samsung galaxy S4.
il y a deux semaines, il a commencé à perdre le réseau pendant plusieurs heures sans raisons.
Aujourd'hui pour corriger le problème et suite à des recherches sur des forums, j'ai flashé le modem XXUEMK8. Résultat : carte sim non reconnu (ou alors que quelques secondes, même pas le temps de rentrer le pin). Je n'ai également plus de IMEI.
J'ai donc flasher le modem I9505XXUHOH2 pour corriger l'erreur.
Pas de changement.
Que faire ?

Merci d'avance :)
 
dug30

dug30

Modérateur de secteur
Inscrit
1 Décembre 2013
Messages
6 097
Points
63
  • #2
Hello
Si tu as perdu l'imei ça va être compliqué..
Normalement on peut faire une sauvegarde de l'IMEI, mais si tu n'en as pas, pour moi c'est mort.
 
M

moulearg42

Membre
Inscrit
20 Mai 2017
Messages
3
Points
0
  • #3
Merci pour ta réponse Dug30.
Sur une des discutions concernant le S3, un membre avait eu le même problème et avait dû flasher un certain modem pour retrouver l'IMEI et ses fonctions.
Mais c'était sur S3 ... ;) Du coup, je suppose que ça ne fonctionnera pas pour mon S4 ?
 
dug30

dug30

Modérateur de secteur
Inscrit
1 Décembre 2013
Messages
6 097
Points
63
  • #4
aucune idée mais l'IMEI est unique et lié au tel
 
The_Darkmoon

The_Darkmoon

Membre
Inscrit
30 Novembre 2014
Messages
573
Points
16
  • #5
Hello , moi aussi sur mon moto g en flashant un modem british j'avais perdu l'imei, l'imei est en fait un petit fichier et si il est pas a la bonne place car modem différent de celui de base il est pas lu.
Du coup faut retrouver le modem que tu avais avant et le flash
 
M

moulearg42

Membre
Inscrit
20 Mai 2017
Messages
3
Points
0
  • #6
Ok merci pour vos réponses !
Donc il faut que je trouve la Rom d'origine ... affaire à suivre !
 

Sujets en relation

Haut Bas