Problème réception message

  • Auteur de la discussion Nedj47
  • Date de début
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #1
Bonjour à tous et à toutes,

J'ai acheté un sony xperia T3 au mois d'avril jusque là tout allait bien, j'étais très satisfaite. Il y a environ un mois et demi, j'ai commencé à ne plus recevoir certains sms de mes destinataires. J'ai changé la carte sim, on a changé de réseau, on a même changé de portable mais le problème persiste.
Quelqu'un aurait-il le même problème que moi? je ne sais plus quoi faire....
 
Did57350

Did57350

Membres VIP
Inscrit
16 Janvier 2012
Messages
4 580
Points
38
  • #2
Salut,

Un peut bizarre ton problème parce que si tu as déjà tout changé 8| :shock:

Il reste la qualité du réseau, tu l'as bien fort?
Chez quel opérateur tu es? Free?
 
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #3
Salut,

Merci pour ta réponse.

Oui bizarre comme tu dis et très embêtant....je suis chez bouygues Telecom et niveau réseau en ce moment je suis à deux barres.
 
Did57350

Did57350

Membres VIP
Inscrit
16 Janvier 2012
Messages
4 580
Points
38
  • #4
Essaie sans la 4g en faisant ça, Paramètres/Plus/Réseaux mobiles/Type de réseau préféré et tu choisis WCDMA (Préféré)/GSM.
 
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #5
On avait déjà testé et ça continuait à beuguer. Là, il est partit au SAV on verra bien...mais je m'attends pas à un miracle.
 
Did57350

Did57350

Membres VIP
Inscrit
16 Janvier 2012
Messages
4 580
Points
38
  • #6
Moi non plus parce que tu as bien dit qu'on changeant de mobile cela ne règle rien donc je penserais plutôt à un probleme de réseau.
 
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #7
Oui Oui c'est bien ça...mais on avait également changer le réseau pourtant, et là on m'a prêté un portable et je suis avec le même réseau qu'avec l'autre portable et tout marche....
 
Did57350

Did57350

Membres VIP
Inscrit
16 Janvier 2012
Messages
4 580
Points
38
  • #8
Alors regarde pour réinitialiser le Firmware au propre en faisant la méthode 2 de PC Companion sur ce tuto mais cela va effacer tes données aussi que sur la mémoire interne.
 
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #9
Bonjour,

J'ai récupéré mon portable il y a quelques jours et biensûre au bout de jours le problème refait surface....J'ai téléchargé une application pour sms et pour l'instant ça marche je verrai la suite.

Si le problème persiste je testerai ce que vous 'avez conseillé, de toute façon mois d'avril je change : -(

En tout cas merci de m'avoir répondu.
 
Did57350

Did57350

Membres VIP
Inscrit
16 Janvier 2012
Messages
4 580
Points
38
  • #10
On ce moment il y a pas mal de mobiles Xperia qui ont des problèmes de SMS après avoir fait la MAJ sur la dernière version du Firmware et c'est justement avec une autre appli qu'ils règlent ce bug.
 
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #11
En espérant que ça marche. Mais c'est dommage car c'est un bon portable.
 
Did57350

Did57350

Membres VIP
Inscrit
16 Janvier 2012
Messages
4 580
Points
38
  • #12
Regarde avec Textra sur Play Store.
 
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #13
Texta j'ai essayé et l'application ne s'ouvrait plus, du coup j'ai téléchargé "mood" qui est une appli géniale je trouve.
 
Did57350

Did57350

Membres VIP
Inscrit
16 Janvier 2012
Messages
4 580
Points
38
  • #14
Je t'ai proposé textra parce que ça a fonctionné pour plusieurs d'entre vous mais personnellement je ne l'aime pas trop :) et si tu as trouvé mieux avec mood c'est super :)
 
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #15
: -) pour l'instant je suis satisfaite, la suite au prochain épisode ^^
 
Did57350

Did57350

Membres VIP
Inscrit
16 Janvier 2012
Messages
4 580
Points
38
  • #16
Je suis passé voir la description vite fait et c'est vrai qu'il a l'air pas mal, il prend même le double SIM en charge.
 
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #17
Le double sim? oula ça devient compliqué pour moi
 
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #18
Bonjour,

Me revoilà, le problème est revenue je désespère....je vais tenter ce que vous m'avez dit plus haut
 
Did57350

Did57350

Membres VIP
Inscrit
16 Janvier 2012
Messages
4 580
Points
38
  • #19
Le problème est revenu avec une ampli tierce ?

Si tu parles de réinitialiser ton mobile avec PCC, cela entraîne la perte totale des données et notamment tout traces des applis que t'as installé alors profites-en pour réinstaller que les plus sûr, voir éviter ceux qui ne qui ne proviennent pas de play store, quoi que ce n'est pas toujours une référence non plus.
 
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #20
Bonjour,
Une ampli tierce?

Non mais j'ai renvoyé le téléphone (encore une fois). Apparemment, au bout de 3 envoies au SAV ils changent le portable ou le remplace par un modèle équivalent.
 
Did57350

Did57350

Membres VIP
Inscrit
16 Janvier 2012
Messages
4 580
Points
38
  • #21
Oui, normalement c'est ce qui devrait faire alors fait nous suite des événements ;)
 
N

Nedj47

Membre
Inscrit
16 Décembre 2015
Messages
12
Points
0
  • #22
Ça marche j'y manquerai pas : -)
 
Did57350

Did57350

Membres VIP
Inscrit
16 Janvier 2012
Messages
4 580
Points
38
  • #23
Ok
 

Sujets en relation

Haut Bas