Probleme de connection KIES sur PC sous XP SP3

  • Auteur de la discussion cephalotus
  • Date de début
C

cephalotus

Membre
Inscrit
27 Août 2012
Messages
1
Points
0
Bonjour le forum,

Je poste ma demande, car je n'ai pas trouvé de solution en parcourant le forum.
J'ai une tablette GT-P7300. Un PC sou Windows XP sous SP3 tout à jour.
J'ai installé le logiciel KIES sans difficulté. Celui-ci est jour.
Ma tablette est bien reconnue par XP et je peux accéder aux contenues de celle-ci.

Mon problème est:

Lorsque je connecte ma tablette GT-P7300 au PC, XP la reconnait et m'ouvre une boite de dialogue que j’acquitte en faisant "OK", KIES s'ouvre automatique, fait tentative de connexion "Connexion en cours...", puis KIES affiche une boite de dialogue intitulée "Erreur" et m'indique "Impossible de démarrer le service sur le périphérique. Déconnecter le périphérique, puis reconnectez-le."

Ce que j'ai déjà fait:

Désinstaller du PC KIES plusieurs fois et le réinstaller à chaque fois, mettre le pilote de la tablette sur le PC à jour, et sur la tablette GT-P7300 je suis allé dans "Paramètres>Sans fil et réseaux>Point d'accès et modem>j'ai coché Modem USB. (Cela je l'ai lu dans le forum pour la tablette 10"1).

J'espère que vous pourrez m'aider, car à ce jour, je ne peux pas synchroniser ni mettre à jour la tablette GT-P7300.
J'ai parcouru internet pour cela et le forum sans trouver de solutions !

Je vous remercie par avance pour vos réponses.
 
T

Trouduc25

Membre
Inscrit
2 Septembre 2012
Messages
1
Points
1
Bonjour à tous,

Même problème pour moi.
Tablette 8.9 wifi
Windows XP à jour
J'ai essayé sur plusieurs PC, je n'ai jamais obtenu de connexion.

Bye.
 
Haut Bas