Problème connection Huawei 30

  • Auteur de la discussion Vincentbkl
  • Date de début
V

Vincentbkl

Membre
Inscrit
14 Mars 2021
Messages
1
Points
1
  • #1
Bonjour j'ai fait un plat avec mon Huawei P30, après révision d'un nouvelle écran dans un centre de réparation je me retrouve avec un default de connexion qui vas et viens.
WiFi / 4G :
Un coup elle bascule de grande vitesse et d'un coup elle chute.
Cela me gêne pour le GPS en 4G car il reste bloquer par perte de signal.
Une fois que j éteins l'écran il repart en elant et me localise 3 secondes avec le parcourt à temps direct.
Aucun réparateur ne c'est d'où le problème viens.
J'ai remplacer la nappe antennes Huawei P30
Ainsi le connecteur de charge. ( pièce tout pour Phone)
.... Après avoir tout réinitialisé le téléphone entièrement je me retrouve toujours avec le même problème.
Mon opérateur me disent que tout est OK
Une aide possible ????
Je vous met les photos des pièces changer ainsi sont état actuel.
Je pense au câble antennes du coup... Mais pour en être sûr dites moi vos avis entraide. Merci beaucoup

Ps : escusez moi pour les images je n'est pas réussi à les avoir net lors du partage sur le post.
 

Fichiers joints

  • received_461109211610390.jpeg
    received_461109211610390.jpeg
    21.4 KB · Affichages: 25
  • received_1057335081457093.jpeg
    received_1057335081457093.jpeg
    20.6 KB · Affichages: 7
Dernière édition:
Dernière édition:
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
57 016
Points
113
  • #2
Salut, on fait pas trop dans la réparation ici, mais il est possible que ce soit le câble en effet.
 

Sujets en relation

Haut Bas