Problème boot sound cm12.1

G

gregolec41

Membre
Inscrit
9 Avril 2016
Messages
5
Points
0
Bonjour , j'ai un soucis pour changer le boot sound de mon galaxy s3 sous cm12.1. Les tutos que j'ai pus voir montre qu'il faux changer l'ancien poweron par le nouveau "celui qu'on veux" mais il n'y en pas de base alor j'ajoute le miens bien écris en PowerOn dans le dossier ui de média mais cela ne marche pas. Svp si quelqu'un a la solution je suis preneur. Merci
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 895
Points
48
Bonjour sur les Rom cyanogen le son de démarrage n'existe pas voilà pourquoi cela ne fonctionne pas.
Cordialement.
 
G

gregolec41

Membre
Inscrit
9 Avril 2016
Messages
5
Points
0
Il me semblait que j'avais déjà réussis a le faire y a pas mal de temps et j'ai toujours été sous cm.
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 895
Points
48
Après tout dépend si le dev la Rom la intégré dans le système, il faudrait demander sur le fil du dev je pense se sur xda.
 
G

gregolec41

Membre
Inscrit
9 Avril 2016
Messages
5
Points
0
Merci pour tes réponses. Je ne comprend pas dev ? Fil de dev ? Sur le site xda y'a que de l'anglais je crois non ?
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 895
Points
48
Dev = développeur, celui qui a créer le poste sur xda et effectivement c'est tout en anglais, mais avec Google traduction c'est facile à comprendre et à ce faire comprendre.
 
G

gregolec41

Membre
Inscrit
9 Avril 2016
Messages
5
Points
0
Dac j'essaierai plus tard dans la journée . Merci
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 895
Points
48

Haut Bas