point d'exclamation sur l'icone wifi

  • Auteur de la discussion jecycla
  • Date de début
jecycla

jecycla

Membre
Inscrit
26 Novembre 2011
Messages
390
Points
16
  • #1
Bonjour avant de poster sur le forum de sfr pour avoir eventuellement des explications je prefere passer par vous qui pour moi etes les plus caler .
Voila de temps en temps;c'est vraiment ttres aleatoire j'ai un point d'exclamation sur l'icone wifi de mon samsung S7 edge ;le telephone(S7 edge) de ma femme a le meme souci ainsi que celui de ma fille (S5)....
auriez vous une explication sachant que j'ai deja redemarrer plusieurs fois ma box fibre starter de chez SFR
Merci beaucoup
 
toskaman

toskaman

Membre
Inscrit
1 Décembre 2013
Messages
212
Points
16
  • #2
Bonjour !

J'ai déja eu ce soucis mais pas avec un téléphone, donc je t'aurais bien demander d'aller dans la console de gestion de ton modem pour faire ces tests :

- Changer le type d'encryption du wifi (WPA-TKIP etc.) :arrow: le changer par WEP juste pour tester !
Si le problème persiste, change encore l’encryption pour voir si le problème vient de la.

Pense a supprimer ton reseau du telephone a chaques manipulations (clique sur ton reseau wifi -> Oublier )

Sinon, change ton mot de passe wifi par un plus court, par exemple test123456 et re-tente.

Si rien de tout cela fonctionne, pense à bien remettre l'encryption et le mot de passe comme il était.
Essaye sur un autre modem pour voir si cela vient bien de chez toi, sinon cela vient du telephone et c'est une toute autre histoire.

N'hésite pas à nous tenir au courant, bonne journée !
 
jecycla

jecycla

Membre
Inscrit
26 Novembre 2011
Messages
390
Points
16
  • #3
Bonjour
merci pour ta reponse .
en ce qui concerne mon telephone je ne pense pas car comme dit mon post celui de ma femme ainsi que celui de ma fille ont egalement ce souci .
je vais essayer ce que u propose faut juste que j'attende que plus personne nutiise le wifi chez moi sinon ca va pas plaire ..
Merci encore
 

Sujets en relation

Haut Bas