Plus de son sur Xperia Tipo Dual

  • Auteur de la discussion nicogdu89
  • Date de début
N

nicogdu89

Membre
Inscrit
25 Avril 2013
Messages
3
Points
0
  • #1
Bonjour à tous, je suis nouveau sur ce forum et j'ai besoin de votre aide car mon problème est important (pour moi), alors j'ai du son pour toutes les notifications, les appels, sms en bref des notifs, mais en revanche je n'ai plus de son pour les applis ou les jeux et pour la musique, mais ce n'est que le début car mon oreillette (enfin la ou on met l'oreille quand on parle à quelqu'un je ne sais pas comment on appelle ça) et bien le son ne sort pas je suis donc obligé de mettre en haut parleur (quand celui-ci à décidé de fonctionner), enfin pas très fin quand tu parle à quelqu'un en pleine rue avec du monde autour en haut parleur ! C'est mon 3ème portable et c'est la première fois que j'ai ce genre de phénomène dessus, j'espère donc que vous viendrez à ma rescousse car ce portable date de début Novembre, je ne pensais pas le changer maintenant, mais je serais PEUT-ETRE contraint à l'envoyer en réparation. Un seul mot : HELP ! Merci d'avance :) .
 
Breck

Breck

Membres VIP
Inscrit
11 Avril 2012
Messages
3 448
Points
36
  • #2
Bonjour.
Tu es allé voir dans Réglages/Sons que tous les curseurs des différents volumes sont à fond ?
 
N

nicogdu89

Membre
Inscrit
25 Avril 2013
Messages
3
Points
0
  • #3
Bonjour Breck, merci de ta réponse très rapide, oui tous les curseurs sont à fond !
 
Breck

Breck

Membres VIP
Inscrit
11 Avril 2012
Messages
3 448
Points
36
  • #4
Est ce que tu as une notification liveware qui apparait ?
 
N

nicogdu89

Membre
Inscrit
25 Avril 2013
Messages
3
Points
0
  • #5
Non aucune.
 
N

nenasa

Membre
Inscrit
12 Mars 2014
Messages
4
Points
0
  • #6
J'ai eu un problème similaire essaye juste (c'est comme ça que j'ai réussi à supprimer le problème) de brancher et débrancher plusieurs fois les écouteurs (oreillette) et normalement par miracle ça remarche :)
 

Sujets en relation

Haut Bas