Ma tablette ne s'allume plus

  • Auteur de la discussion Nimpi
  • Date de début
N

Nimpi

Membre
Inscrit
20 Avril 2013
Messages
6
Points
0
  • #1
Bonjour,
J'ai ma tablette depuis 2 ans et jusque hier pas eu des gros soucis a part quelques fois des resets. hier soir j'ai mis en recharge pendant la nuit et ce matin j'ai allumé et elle est resté bloquée sur logo Onda since****. je voulais l’éteindre en appuyant le bouton on/off longtemps et redémarrer, depuis lors elle ne s'allume plus. je sais qu'elle vit encore quand j'appuis sur bouton d'allumage j'attends un petit clic dans les baffles comme avant mais rien sur l'écran plus d'image reste noir.
Si quelqu'un sait m'aider a ce sujet.

Un bon dimanche.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 268
Points
113
  • #2
Bonjour

Tu as essayé de flasher une rom par hasard, comme dans ce tuto?
 
N

Nimpi

Membre
Inscrit
20 Avril 2013
Messages
6
Points
0
  • #3
Bonjour,
Merci de me répondre j'essaye de flasher avec phoenixsuit, usb dans le pc puis appuyer bouton home en restant appuyer brancher usb sur tablette mais il se passe rien, usb non reconnu.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 268
Points
113
  • #4
Pour le mode recovery, tu es sûr de ta manip?
 
N

Nimpi

Membre
Inscrit
20 Avril 2013
Messages
6
Points
0
  • #5
Salut, j'ai manipulé comme expliqué, appuyer le bouton home, brancher usb au tablette en restant appuyer, puis quelques puls avec bouton on/off.
hier elle est resté allumé en manipulant le bouton on/off j'ai senti en le touchant c'etait tiede ( comme on voit rien sur l'écran qui est toujours noir) et je l'éteint en restant appuyer le bouton on/off ( on attend un petit clic). on dirait tout tourne la dedans sauf les images sur écran.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 268
Points
113
  • #6
Je pense qu'un retour sav est malheureusement nécessaire dans ton cas. Désolé
 
N

Nimpi

Membre
Inscrit
20 Avril 2013
Messages
6
Points
0
  • #7
Bonjour,
Voila j'ai réussi a connecter et installé le rom 4.2.2 version 3.3.1_v1 la tablette a démarré mais je n'ai pas de wifi j'appuis sur Wlan oui cherche et trouve rien revient sur non.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 268
Points
113
  • #8
Il y a du mieux : elle démarre. Pour le wifi, elle ne detecte rien ou ne se connecte pas?
 
N

Nimpi

Membre
Inscrit
20 Avril 2013
Messages
6
Points
0
  • #9
message activation de wifi en cours...... mon avis elle ne trouve rien.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 268
Points
113
  • #10
Ca pue la panne materielle, désolé.
 

Sujets en relation

Haut Bas