je ne connais rien mais j'ai un problème grave

  • Auteur de la discussion micaandroid
  • Date de début
M

micaandroid

Membre
Inscrit
19 Août 2012
Messages
3
Points
0
  • #1
Bonjour à tous,
je ne connais absolument rien à rien (comme votre grand mère) mais mon galaxy s plus i 9001 est bloqué en "bootloop" c'est à dire qu'il ne démarre pas : il affiche le nom du tel puis l'animation orange énervante puis recommence. Je n'ai ABSOLUMENT rien fait ni rien téléchargé à part une photo que m'a envoyée un pote en mms. Mais c'est après un message d'erreur concernant mes mails que c'est arrivé. A part ça rien, puisque je n'y connais rien et que je ne télécharge rien. Si quelqu'un pouvait m'aidr ce serait sympa. Je vous rappelle qu'il ne faut pas me parler comme si je comprenais les termes informatiques : ça n'est ABSOLUMENT PAS le cas...
merci !
 
M

micaandroid

Membre
Inscrit
19 Août 2012
Messages
3
Points
0
  • #2
s'il vous plaiiiiiit !!!! essayez de me répondre même si je ne suis pas un connaisseur !!!
 
M

micaandroid

Membre
Inscrit
19 Août 2012
Messages
3
Points
0
  • #3
Ouhou ! Au secours !!! y-at-il quelqu'un ?
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 733
Points
0
  • #4
Bonjour,
Commence par modifier le titre du sujet En indiquant ton problème et si possible Le modèle de ton mobile.
Tu n'est pas le seul avoir un soucis avec ton mobile, cela ne sers à rien de poster des messages tous les 5 minutes (en exagèrent :grin:)
Je ne connais pas ton mobile, mais je te suggère de regarder dans la section de ton mobile, dans Rom/Rom custom, pour réinstaller une Rom qui te ferais repartir sur une base saine de ton mobile ;-)
 
B

Bugdroid

Membre
Inscrit
15 Septembre 2012
Messages
1
Points
0
  • #5
Essaie de le flasher avec une stock ROM et Odin.
 

Sujets en relation

Haut Bas