Impossible d'envoyer des MMS

  • Auteur de la discussion fonzie94
  • Date de début
F

fonzie94

Membre
Inscrit
19 Novembre 2014
Messages
23
Points
1
  • #1
Bonjour à tous

Je ne peux plus envoyer de MMS et j'ai épuisé toutes mes ressources pour trouver le Problème, en vain

Ma config :

Ascend mate 7
Opérateur Free 15.99
Rom MT7-L09.....Sp03

Mes données + itinérance ok
Mode réseau 4g (auto) (j'ai testé 3G, 2G)
APN Restaurés et vérifiés ok
Recherche manuelle et auto de réseau (avec et sans itinérance)
Test croisé avec sim Bouyggues ok
Test croisé avec nouvelle sim Free = NOK
Test croisé de ma sim dans autre téléphone = ok
Aucune limitation ni filtre
Test avec d'autre apps mms = NOK
Restauration de mon tel = ça a fonctionné quelques jours puis KO

Voilà je vous ai tout dit, mis à part que j'ai pas envie de restaurer encore une fois sans savoir pourquoi ce bug et que je bosse au SAV de mon OP (lol)


Merci pour votre aide,
 
pateve

pateve

Membre
Inscrit
26 Juillet 2012
Messages
15 020
Points
38
  • #2
Bonsoir,
Fais une vérification des apn dans les paramètres à réseaux :wink:
 
F

fonzie94

Membre
Inscrit
19 Novembre 2014
Messages
23
Points
1
  • #3
Bsr

les Apn sont ok

Ce qui est à souligner c'est qu'en Wifi ça passe tout seul (oui le mate 7 le permet)
 
pateve

pateve

Membre
Inscrit
26 Juillet 2012
Messages
15 020
Points
38
  • #4
Si ça passe en wifi, c'est que le pb ne vient pas du phone mais de l'opérateur. Est-ce que ton forfait autorise l'envoi des mms "lourds"? Regarde
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
et vérifie sur ton phone si tout correspond! :wink:
 
F

fonzie94

Membre
Inscrit
19 Novembre 2014
Messages
23
Points
1
  • #5
Pas certain, la même photo et la même taille sur un autre tel fonctionne parfaitement, de plus la restauration de mon mate 7 m'a permis un temps d'envoyer des photos.

Je t'assure pour mon boulot je fais des paramétrages tous les jours sur des dizaines de tel et là je cale
 
F

fonzie94

Membre
Inscrit
19 Novembre 2014
Messages
23
Points
1
  • #6
J'attends de voir ce qu'en pensent les techos de Huaiwei, je ne vais pas restaurer tous les jours et j'aime bien comprendre ;)
 
pateve

pateve

Membre
Inscrit
26 Juillet 2012
Messages
15 020
Points
38
  • #7
Tu as regardé dans le lien que je t'ai mis au-dessus? :wink:
 
F

fonzie94

Membre
Inscrit
19 Novembre 2014
Messages
23
Points
1
  • #8
Bonjour à tous

D'abord merci pour votre aide

J'ai enfin trouvé la solution, les apn par défaut doivent être légèrement modifiés.

Je ne sais pas si il est utile de tout prendre en compte, mais au moins ça marche.

Dans l apn free complétez le mmsc :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


Type d apn : default, supl (il n'y avait pas d'espace avant supl)

Dans Free MMS :

A mmsc changer pour
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


Comme quoi le mmsc conseillé pour Samsung peut servir pour d’autres marques.
 
pateve

pateve

Membre
Inscrit
26 Juillet 2012
Messages
15 020
Points
38
  • #9
Salut,
C'est ce qu'il ý à dans le tutoriel du lien que je t'ai mis. Merci pour le retour et à bientôt[THUMBS UP SIGN]
 
F

fonzie94

Membre
Inscrit
19 Novembre 2014
Messages
23
Points
1
  • #10
Salut

Oui c'est le tuto dont je me sers en formation, mais je n'avais jamais testé le mmsc prévu pour Samsung dans cette config, comme quoi on en apprend tous les jours

Ça va me rendre bien des services avec les abonnés au quotidien :lol:
 
K

Kaetlu6

Membre
Inscrit
14 Août 2015
Messages
1
Points
0
  • #11
Merciiiiiiiiiii , 2 jours que je me bats avec exactement le même problème sur mon mate 7 . et ca marche !!
 
D

djam34070

Membre
Inscrit
26 Août 2015
Messages
1
Points
0
  • #12
merci bien pour vos commentaires , ca fait 2 semaines que mon huawei ascend mate 7 ne veut plus envoyer de mms et que je suis en guerre avec Free... ces ânes n'ont rien fait!!! Grace à vous ca re-fonctionne! halleluyah!
 
M

monticule

Membre
Inscrit
16 Novembre 2013
Messages
8
Points
0
  • #13
bonsoir j'ai tout fait et cela ne marche toujours pas chez moi .. mad1
 
F

Fabistres

Membre
Inscrit
4 Juin 2016
Messages
1
Points
0
  • #14
Bonjour
nouvelle sur le site ça fait 3 jours que je galère
j'ai un Huawei 8P lite et rien de ce que j'ai pu lire et essayer pour le moment ne fonctionne …
Free me redonne inlassablement les mêmes conseil pour le paramétrage mais ça ne fonctionne toujours pas
avez vous des idées ?
merci
:D
 
T

thierno14

Membre
Inscrit
13 Avril 2017
Messages
1
Points
0
  • #15
J'ai eu le même problème je confirme changer le lien de l apn fonctionne merci
 

Sujets en relation

Haut Bas