Impossible de masquer mon numéro

  • Auteur de la discussion jeancel92
  • Date de début
J

jeancel92

Membre
Inscrit
31 Mai 2016
Messages
27
Points
1
  • #1
Bonjour,

Je n'ai pas accés à la fonction "Identité de l'appelant"

J'ai d'abord un message d'erreur quand je vais sur "Parametres suplémentaire" et ensuite la fonction "Identité de l'appelant" est grisé

dep.jpg


Merci d'avance pour votre aide
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 208
Points
113
  • #2
Hello,
Comme il semble que ça ne soit pas accessible sur ton téléphone, fais un test en faisant :
#31# suivi du numéro. Tu peux aussi regarder dans les options (3 petits points) voir si ce n'est pas proposé avant appel et après saisi du numéro.
A plus
 
J

jeancel92

Membre
Inscrit
31 Mai 2016
Messages
27
Points
1
  • #3
Bonjour spat,

Ca fonctionne en faisant #31# mais il faut le refaire à chaque fois
Que veux tu dire par " Tu peux aussi regarder dans les options (3 petits points)"

Merci pour ton aide et bonne journée
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 208
Points
113
  • #4
Salut,
Quand tu es pour lancer un appel, sur ton écran, il n'y a pas d'options disponibles ?
A plus
 
J

jeancel92

Membre
Inscrit
31 Mai 2016
Messages
27
Points
1
  • #5
Bonjour,

Non il n'y a rien.

Bonne journée
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
15 208
Points
113
  • #6
Ha dommage, bonne journée à toi aussi.
 
K

KSoze

Membres VIP
Inscrit
10 Novembre 2017
Messages
421
Points
28
  • #7
Salut,

Je pense que ton opérateur n'autorise pas la modification de ce paramètre, tout simplement.
Il ne te reste que le #31#.
 
J

jeancel92

Membre
Inscrit
31 Mai 2016
Messages
27
Points
1
  • #8
Bonsoir spat

Tu as entièrement raison.
Je viens de changer d'opérateur et maintenant je peux masquer mon numéro ( la fonction "Identité de l'appelant" n'est plus grisé )

Merci et bonne soirée ;)
 
Haut Bas