wiko sunset ne s'allume plus

  • Auteur de la discussion calosome
  • Date de début
calosome

calosome

Membre
Inscrit
17 Mars 2013
Messages
226
Points
16
Bonjour excusez moi je me suis trompez de rubrique et je ne sais pas comment déplacer mon message
vers la rubrique appropriée
Mon wiko sunset ne s'allume plus c'est arrivé d'un coup sans raison

Y a t'il svp des manipulations a effectuer avant que j'essaie de le faire réparer

Merci
Bonne journée
 
A

Anonymous

Bonjour,
Est-ce qu'il donne un signe de vie quelconque quand :
- tu essaye de l'allumer ?
- tu le branches à un PC en USB ? (est-ce que Windows détecte un périphérique ? double *glong* ?)
 
calosome

calosome

Membre
Inscrit
17 Mars 2013
Messages
226
Points
16
Bonjour et merci de prendre le temps :vieux-smiley:

Non plus rien ??
 
calosome

calosome

Membre
Inscrit
17 Mars 2013
Messages
226
Points
16
Peut être une déficience du câble ?
 
A

Anonymous

Possible... si tu peux essayer avec un autre.
Ou alors plus embêtant mais fréquent : de la prise USB femelle sur le smartphone.

Note : merci de ne pas faire de doubles posts. Si tu veux ajouter quelque chose à ton dernier message et que personne n'y a encore répondu, utilise le bouton [Editer] en haut à droite de celui-ci. Merci.
 
calosome

calosome

Membre
Inscrit
17 Mars 2013
Messages
226
Points
16
Ok pour les doublons coool

Je vais changer de câble et je te tiens informé

Merci :vieux-smiley:

Malheureusement aucun résultat :pleur4:

Rebonjour

J'ai dû le porter en réparation , j'attends le retour

Merci
 
Haut Bas