Thème Blue-fussion v 1.3 thème universel.Note II N7100/N7105

  • Auteur de la discussion IZI.Xav
  • Date de début
IZI.Xav

IZI.Xav

Membre
Inscrit
28 Septembre 2012
Messages
7 961
Points
0
  • #1


Installer le Thème Blue-Fussion sur vos Galaxy Note II N7100/N7105​

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !




Avertissement : Cette opération comporte des risques.Ni moi ni Phonandroid ne peut être tenu responsable des éventuels problèmes rencontrés. Pensez à effectuer une sauvegarde avant d'installer ce thème​


le thème et une fusion entre trois Grands thème pour le Note II :arrow: le motomoto, le thème scamus, le b & b fusion avec de nombreuses modifications faites par le Dev. Voila pourquoi le nom de bleu-fussion :ugeek:​

tongue






*-Avoir installé les drivers USB voir tuto :arrow: installer-les-pilotes-samsung-galaxy-note-2-sans-kies
*- Installez le ClockworkMod Recovery voir tuto :arrow: ClockWorkMod Recovery Samsung Galaxy Note 2 N7100
*-Télécharger le fichier :arrow: :arrow:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !




1*Connectez votre mobile à votre ordinateur.
2*-Copiez/collez le fichier :arrow: Blue-fussion_v 1.3.zip à la racine de votre Sd card.
3*Éteignez votre mobile.
4*Redémarrez votre mobile en recovery en appuyant simultanément sur les touches Power+Volume Haut+Home.
5*-Dans le menu Recovery, commencez par effectuez une sauvegarde en sélectionnant Backup/Restore puis Backup et Validez.
6*Ensuite, sélectionnez install zip from sdcard dans le menu Recovery.
7*Puis, sélectionnez Choose zip from sdcard.
8*Enfin, choisissez le fichier :arrow: Blue-fussion_v 1.3.zip et validez sur Yes.
9*Patientez pendant l'installation.
10*Enfin, sélectionnez Reboot System Now.
11*Votre mobile va redémarrer. Soyez patient Enjoy !!​

Pour un petit Merci c'est par ici​

 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 036
Points
0
  • #2
Merci zizi :wink:
 
IZI.Xav

IZI.Xav

Membre
Inscrit
28 Septembre 2012
Messages
7 961
Points
0
  • #3
Avec plaisir parrain :mrgreen: :mrgreen:
 
j@co

j@co

Membre
Inscrit
9 Avril 2012
Messages
247
Points
16
  • #4
IZI.Xav

IZI.Xav

Membre
Inscrit
28 Septembre 2012
Messages
7 961
Points
0
  • #5
Salut j@co oui il sont amoureux :mrgreen:
 
jeff59

jeff59

Membre
Inscrit
21 Novembre 2012
Messages
53
Points
6
  • #6
Merci IZI pour tout ce que tu fais sur le fofo (et il y en a !!! :D )
 
IZI.Xav

IZI.Xav

Membre
Inscrit
28 Septembre 2012
Messages
7 961
Points
0
  • #7
Merci à toi avec plaisir wink

Sinon un petit merci c'est par ici :arrow: remerciements
 
j@co

j@co

Membre
Inscrit
9 Avril 2012
Messages
247
Points
16
  • #8
Thème installé, très sympa, le seul petit reproche que je peux lui faire (en étant un peu difficile), c'est qu'il aurait pu pousser le chgt des icônes de certaines apps incontournables comme il a pu le faire sur les basics.
 
superdada

superdada

Membre
Inscrit
12 Octobre 2012
Messages
769
Points
16
  • #9
ben encore une fois merci IZI! moi qui aime le bleu avec ce theme je vais me régaler :)
 
IZI.Xav

IZI.Xav

Membre
Inscrit
28 Septembre 2012
Messages
7 961
Points
0
  • #10
Salut fait toi plaisir ;)
 
superdada

superdada

Membre
Inscrit
12 Octobre 2012
Messages
769
Points
16
  • #11
rolalalala,mais j'ai vraiment pas de bol ces derniers temps,j'ai flashé ce theme et j'ai ecran noir apres bootanimation...pfff :(

(edit) quand tu dis "soyez patient au reboot" ... ca veux dire 2-3min ou plus?
j'ai peut etre pas attendu asser longtemps au reboot :lol:

(reedit) bon,apres 10min d'attente je pense pouvoir dire que ce theme ne c'est pas installé correctement chez moi. :roll:
 
IZI.Xav

IZI.Xav

Membre
Inscrit
28 Septembre 2012
Messages
7 961
Points
0
  • #12
Salut effectivement bon :roll:
 
Le Marsu

Le Marsu

Membre
Inscrit
9 Juillet 2012
Messages
18
Points
0
  • #13
Bonsoir à tous,

Je me heurte à problème après avoir installé la Rom Omega V22, j'ai vu voulu mettre le Thème Blue-fusion V1.3.

Si tout me semble fonctionner, j'ai problème avec le Wifi. Il m'est impossible de l'activer depuis la barre de status et pas plus depuis les paramètres.

J'ai fais une réinstallation complète de l'ensemble, un wipe Data, un wipe Dalvik et un wipe Factory mais rien ne change.

Le wifi est fonctionnelle jusqu'au moment au je viens ajouter le Thème, j'ai eu le même souci avec le Théma Azul Universal.

Si vous avez des idées, je suis preneur.

Merci d'avance.

Le Marsu
 
titoucha

titoucha

Membre
Inscrit
24 Mai 2012
Messages
2 878
Points
0
  • #14
Essayes d'installer la dernière version téléchargeable que j'ai trouvé de ce thème. C'est la 1.5

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !



Edit: je viens de lire que ce thème est fait pour les roms basées stock v4.1.1/4.1.2. Ton problème doit venir de là, la rom oméga 22 est une version 4.3 si je ne m'abuse!
 
Le Marsu

Le Marsu

Membre
Inscrit
9 Juillet 2012
Messages
18
Points
0
  • #15
Bonjour Titoucha,

Je viens d'essayer de Patcher à tout hasard avec Dr Ketan's wifi patch mais sans résultat.

Je vais regarder le point que tu soulèves mais je vais quand même tester le thème v1.5.

Merci,

Le Marsu
 
Le Marsu

Le Marsu

Membre
Inscrit
9 Juillet 2012
Messages
18
Points
0
  • #16
Bonsoir Titoucha,

J'ai essayé le thème Blue Fusion v1.5, le résultat est pire qu'avec le thème V1.3. Le téléphone n'arrive pas à démarrer, il plante dommage le thème me plaisait vraiment bien.

Je vais regarder pour un thème compatible 4.3, j'ai bien vu le Galaxyman's mais apparemment; il est fait pour le Note 3.

Sinon, je vais faire une recherche pour downgrader mon Note 2 de 4.3 vers 4.1.2

Le Marsu
 
O

Opossum

Membre
Inscrit
23 Avril 2013
Messages
60
Points
0
  • #17
Bonsoir à tous.

En pleine phase de tests d'installation de ROM custo et autres APK, j'ai constaté moi aussi la perte du WIFI suite à la réinstallation du thème Blue Fusion.

Ce qui m'a étonné c'est qu'il ne me semblait pas l'avoir perdu lorsque je l'avais installé la première fois.

Du coup, après quelques tests, je peux enfin apporter une "solution" !
Là où ça ne fonctionne pas, c'est quand on fait :
* Flash d'une ROM
* Flash du thème

En revanche, voici la configuration d'installation avec laquelle je conserve le WIFI, même après installation du thème :
* flash de la ROM (Mawrick26)
* flash du kernel (Agni PureStock)
* installation du Xposed Installer
* Installation du Framework Xposed
* Installation du module Wanamlite Xposed
* Installation du thème Blue Fusion

Et Oh magie, fonctionne le WIFI.
Alors peut-être que seule l'installation du Framework suffit, ou du Kernel, ou du module, je ne sais pas, je n'ai pas testé chaque étape.
Ce qui est sûr c'est que ça fonctionne !
J'imagine que c'est valable pour toutes les ROMS custo, et que l'élément permettant de maintenir le WIFI est tout le module Xposed.
N'hésitez pas à alimenter ce post avec vos propres config.

En espérant avoir aidé quelques personnes !
 
O

Opossum

Membre
Inscrit
23 Avril 2013
Messages
60
Points
0
  • #18
en revanche je viens de tester la version 1.5... faut pas, avec un note 2 en 4.3 !!!
Ca boucle sur un message d'erreur, qui n'en finit pas de s'afficher...
 
Le Marsu

Le Marsu

Membre
Inscrit
9 Juillet 2012
Messages
18
Points
0
  • #19
Bonsoir Opossum,

Merci beaucoup pour tes recherches pour le moment j'ai mis la rom Oméga et un Launcher si je vois que ce dernier consomme trop en ressources et batterie; je ferais une installation en suivant ta méthode.

Encore Merci pour t'être pencher sur ce problème.

Le Marsu
 
P

peter34

Membre
Inscrit
12 Janvier 2012
Messages
71
Points
8
  • #20
Bonjour, lien hs pour le theme hheelllppppppp svp
Merci d'avance
 
Haut Bas