[RÉSOLU] Problème avec le clavier japonais et les smileys

  • Auteur de la discussion joip
  • Date de début
J

joip

Membre
Inscrit
15 Mars 2015
Messages
2
Points
0
  • #1
Bonjour à vous !

D'abord j'espère que mon sujet est bien placé, je crois que oui.. :s

Voilà mon soucis : j'ai un Motorola Moto G qui fonctionne sous Android Kit kat 4.4.4 et je voudrais avoir un clavier en japonais. Sauf que comme ce n'est pas une langue déjà proposée, je dois télécharger un clavier japonais sur le Store. Seulement voilà : que ce soit avec Simeji ou avec l'application officielle de Google, le clavier fonctionne mais au moment de l'envoi c'est un message blanc, pour moi comme pour le destinataire.
Et bizarrement il en est de même pour mes smileys (je n'ai rien téléchargé, ce sont ceux que me propose mon téléphone).
Par contre si on m'envoie un de ces smileys ou des caractères japonais, moi je vois tout sans problème.

Voilà j'espère que vous pourrez m'aider parce que ça m'énerve...

Merci !
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 765
Points
113
  • #2
Re: Problème avec le clavier japonais et les smileys

bonjour

Sujet déplacé dans la bonne section.
 
J

joip

Membre
Inscrit
15 Mars 2015
Messages
2
Points
0
  • #3
Re: Problème avec le clavier japonais et les smileys

Bonjour !
(Merci pour le déplacement)

Finalement une amie à moi a enfin trouvé la solution !
Voilà : il suffit d'aller dans ses messages, puis d'accéder de là aux paramètres et de choisir l'encodage des SMS "automatique" ! Et c'est aussi simple que ça !
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 658
Points
63
  • #4
ok merci pour l'info :wink:
 

Sujets en relation

Haut Bas