[résolu] L'application "appareil photo" s'est malheureusement arrêtée

  • Auteur de la discussion Boblebulotrocuit
  • Date de début
Boblebulotrocuit

Boblebulotrocuit

Membre
Inscrit
3 Août 2013
Messages
47
Points
6
  • #1
Bonjour bonjour,
J'ai correctement routés mon z1 en suivant le tutoriel sur un build. 290, j'ai eu la surprise de ne plus pouvoir utiliser l'appareil photo, ni d'avoir ma carte sd lu sur l'ordinateur depuis le téléphone en usb...

Quelqu'un aurait-il une solution?
 
maxouffr

maxouffr

Membres VIP
Inscrit
20 Juillet 2012
Messages
16 632
Points
38
  • #2
Re: L'application "appareil photo" s'est malheureusement arrêtée

Salut !

Tu as bien suivi ce tuto :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
?

Je tourne avec cette rom et je n'ai aucun problème (j'ai accès a ma sd externe et l'apn fonctionne), donc essaye de le refaire ;)
 
Boblebulotrocuit

Boblebulotrocuit

Membre
Inscrit
3 Août 2013
Messages
47
Points
6
  • #3
Re: L'application "appareil photo" s'est malheureusement arrêtée

Je vais tester cet après, bon si il y a des retours positifs... Par contre, je trouve hélium trop léger côté sauvegarde, il n'y a rien qui fasse wiki, contact, message etc?
 
maxouffr

maxouffr

Membres VIP
Inscrit
20 Juillet 2012
Messages
16 632
Points
38
  • #4
Re: L'application "appareil photo" s'est malheureusement arrêtée

Pour la sauvegarde, tu as titanium ou les outils de sauvegarde Sony !
 
Boblebulotrocuit

Boblebulotrocuit

Membre
Inscrit
3 Août 2013
Messages
47
Points
6
  • #5
Bonjour, si cela peut servir à quelqu'un, pour que cela puisse fonctionner sans problème sur mon téléphone, j'ai du utiliser que "l'advance wipe" en cochant les 5 premières options.... Maintenant tout fonctionne à merveille..^^

Merci pour les tutus!
 
maxouffr

maxouffr

Membres VIP
Inscrit
20 Juillet 2012
Messages
16 632
Points
38
  • #6
OK super :)
 
Haut Bas