Redmi 5 plus ne charge plus

  • Auteur de la discussion Loupkanis
  • Date de début
L

Loupkanis

Membre
Inscrit
15 Juin 2018
Messages
4
Points
0
Bonjour et merci de prendre le temps de me lire c'est gentil.

Voilà j'ai acheté le redmi 5 plus.
Et depuis hier quand je branche le chargeur , mon téléphone ne prend plus la charge.

Je suis obligé de l'éteindre, de le brancher pour qu'il se charge et il s'allume et se charge normal, mais si je retire le câble et le remet il ne se charge pas, avez vous des idées ?

Merci d'avance !
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 006
Points
63
Bonjour

Sujet déplacé dans la bonne section.
Tu as essayé un autre chargeur?
 
L

Loupkanis

Membre
Inscrit
15 Juin 2018
Messages
4
Points
0
Merci.
Oui chargeur changé et ça ne marche pas.
Donc depuis une semaine je branche mon chargeur, je redémarre le téléphone et je le chargé comme ca
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 006
Points
63
Tu as changé de rom ou flashé un kernel custom?
 
mario53

mario53

Pu vî pu pouri
Modérateur de secteur
Inscrit
18 Juillet 2012
Messages
10 421
Points
83
Salut parrain

Redmi 5 plus et Mi 5 plus ce ne sont pas du tous les mêmes téléphone.

J'ais rechangé la catégorie. :wink:


Pour le soucis, voilà pour reflasher la rom;
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
L

Loupkanis

Membre
Inscrit
15 Juin 2018
Messages
4
Points
0
Je ne m'y connais pas en téléphone, je n'ai strictement rien fais dessus ^^
 
mario53

mario53

Pu vî pu pouri
Modérateur de secteur
Inscrit
18 Juillet 2012
Messages
10 421
Points
83
Même pas une mise à jour proposée ?
 
L

Loupkanis

Membre
Inscrit
15 Juin 2018
Messages
4
Points
0
Non. Y'avait pas de MAJ
 
mario53

mario53

Pu vî pu pouri
Modérateur de secteur
Inscrit
18 Juillet 2012
Messages
10 421
Points
83
Bonjour

Tu as essayé de réinitialiser ton téléphone ?
 
B

bilar

Membre
Inscrit
30 Septembre 2012
Messages
2
Points
0
Bonjour,

j'ai exactement le même souci sur mon MI5 et je ne l'ai pas flashé. ca fait maintenant 2-3 mois que je procéde de la même maniére pour le charger (c'est à dire éteindre le téléphone, le brancher, le rallumer).
Si mon téléphone est allumé et que je le branche rien ne se passe (idem si je le branche à l'ordinateur).

il y a eu plusieurs MAJ de MUI que j'ai installé depuis mais ces MAJ n'ont pas l'air de porter sur ce "bugg". je suis actuellement sous MUI 9.6.1.0 et Android 8.00

Pour info j'ai réinitialisé le téléphone 2 fois sans résultat.

Merci de votre aide.
 
mario53

mario53

Pu vî pu pouri
Modérateur de secteur
Inscrit
18 Juillet 2012
Messages
10 421
Points
83
Bonjour

Quand tu connecte ton xiaomi, il y a une fenêtre qui s'affiche demandant se que tu veux faire (recharger > Transfert de fichier > Transfert de photo) cela est bien sur "recharger l'appareil" ? C'est également accessible via le volet des Notification.
 
B

bilar

Membre
Inscrit
30 Septembre 2012
Messages
2
Points
0
mario53 a dit:
Bonjour

Quand tu connecte ton xiaomi, il y a une fenêtre qui s'affiche demandant se que tu veux faire (recharger > Transfert de fichier > Transfert de photo) cela est bien sur "recharger l'appareil" ? C'est également accessible via le volet des Notification.
Bonjour non pas de réaction du téléphone, aucune fenêtre qui apparait.

D’ailleurs hier j'ai encore eu un MAJ du téléphone, maintenant je suis sur MUI10.0.1.0. Le problème persiste.
 
F

Fabrice78

Membre
Inscrit
22 Mai 2019
Messages
23
Points
1
Avez vous trouver la panne,?
 
mario53

mario53

Pu vî pu pouri
Modérateur de secteur
Inscrit
18 Juillet 2012
Messages
10 421
Points
83
Bonsoir

Tu te moque du monde ? je te colle un deuxième avertissement mais attention il n'y en aura pas de troisième.
 
F

Fabrice78

Membre
Inscrit
22 Mai 2019
Messages
23
Points
1
J avait fait une erreur de frappe, je corrigé l erreur de frappe !!!!!
 
mario53

mario53

Pu vî pu pouri
Modérateur de secteur
Inscrit
18 Juillet 2012
Messages
10 421
Points
83
Pourquoi ouvres-tu au nouveau post ? Tu n’as qu’as éditer et corriger.
Dans le doute, je laisse tomber l’avertissement, mais attention !
 
F

Fabrice78

Membre
Inscrit
22 Mai 2019
Messages
23
Points
1
Je trouve pas où c es là touche éditer ou corriger !!!!
 
mario53

mario53

Pu vî pu pouri
Modérateur de secteur
Inscrit
18 Juillet 2012
Messages
10 421
Points
83
Attends, là c’est de la mauvaise fois.

2019-05-25_205135.png
 
F

Fabrice78

Membre
Inscrit
22 Mai 2019
Messages
23
Points
1
Sur mon téléphone, je te trouve pas désolé
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
11 852
Points
113
Salut,

J'ai vraiment l'impression que tu nous prends pour des lapins de 6 semaines et je pense que mes camarades ont fait preuve d'assez de patience avec toi.

1. Tu postes ton problème sur 2 sujets différents. Question éparpillement, on ne peut pas faire mieux... Donc va falloir que tu trouves 1 sujet sur lequel tu vas poster ton soucis, ou ouvrir le tien, et t'y tenir.
2. Sur le 2ème sujet où tu as posté (soit, ici :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
), un modérateur (Texas2607) t'as fourni un lien ( post #30), sur un tuto qui explique comment éditer un sujet et sur le forum en passant par un PC, et sur le forum en passant par le mobile. Ce lien, le voici à nouveau :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


Dernier avertissement, je ne me répèterais pas et les autres modérateurs non plus : Soit tu fais un minimum d'effort, soit on te banni pour non respect du règlement du forum, et pour spam.
 
Dernière édition:

Haut Bas