probleme main libre

  • Auteur de la discussion taf3275
  • Date de début
T

taf3275

Membre
Inscrit
14 Septembre 2013
Messages
15
Points
1
  • #1
bonjour,
après avoir rooté mon m4 aqua tout marche sauf le main libre! j'entends mais quand je parle personne m'entend.
j'ai fais test du micro ok
si quelqu'un a une idée?

Merci d'avance
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
Bonjour

Quand tu parles de main libres, c'est avec le haut parleur?
 
T

taf3275

Membre
Inscrit
14 Septembre 2013
Messages
15
Points
1
  • #3
slt tardis,

oui quand je met le haut parleur le tel pose sur une table par exemple j'entends parfaitement les gens mais eux rien comme si j'étais en muet... peut être devrais-je reflasher le tel ? je ne trouve pas les paramètres du micro mais quand je fais les tests tout est bon je comprend pas.

merci
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #4
C'est pas bon signe. Le micro ne semble plus fonctionner, contrairement au HP. A mon avis, c'est matériel, pas logiciel.
Rien ne t'empêche de faire une petite réinstallation propre avec PcCompanion, mais je n'y crois pas :(
 
T

taf3275

Membre
Inscrit
14 Septembre 2013
Messages
15
Points
1
  • #5
merci pour tes réponses je vais le métre état usine et le renvoyer au sav !!!
encore merci
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #6
Vérifie avant quand même que le coup de propre avec PcCompanion ne change rien avant le sav. Cela t'evitera de le renvoyer pour rien :wink:
 

Sujets en relation

Haut Bas