Problème de H+/4g

S

SamC19

Membre
Inscrit
14 Juillet 2018
Messages
5
Points
0
Bonjour, je suis récemment passé d'un iPhone à un honor View 10 et je possède un forfait chez free à 15,99 (4g illimité), et donc j'ai problème au niveau du réseau H+ en effet celui-ci ne fonctionne pas à 5 barres de réseau mais seulement à 3 ou 4 et passe parfois de 5 barres à 1 barre sans que je me déplace et donc je n'arrive à capter la H+ que pendant un certain temps et je ne trouve pas de problème pour y remédier merci d'avance
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
14 342
Points
113
Salut,

Je ne comprends pas... Tu captes bien la 4G avec ton téléphone, non ?
 
S

SamC19

Membre
Inscrit
14 Juillet 2018
Messages
5
Points
0
En fait je pense être trop en campagne pour la capter j'arrive à avoir 2 barres de 4g de temps de temps puis je passe d'un coup en H+ 3 barres puis des fois je vais monter à 5 barres et redescendre à 1 barre et dans les deux cas la connexion ne fonctionne pas
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
14 342
Points
113
Et sur ton iPhone, ça fonctionnait nickel, sans problème ?
 
S

SamC19

Membre
Inscrit
14 Juillet 2018
Messages
5
Points
0
Oui j'avais pas de problème j'espère que sa n'est pas du a mon téléphone :/
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
14 342
Points
113
Arf... Si ça fonctionnait bien avec l'iPhone, il y a des chances, si.

Mais je pense plutôt à un mauvais réglage.

As-tu vérifié tes APN ? Tu trouveras ceux de Free sur leurs sites, ainsi qu'un mini tuto pour les modifier.
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
14 342
Points
113
Ben regarde sur Google en tapant "configurer APN Free"
 
Haut Bas