Problème de déverrouillage de mon Op 7 .

  • Auteur de la discussion dany67310
  • Date de début
dany67310

dany67310

Membres VIP
Inscrit
12 Décembre 2014
Messages
667
Points
43
  • #1
Hello
Voila mon problème, depuis la mis a jour OB13 je me retrouve dans l'impossibilité de réveiller par double tap mon téléphone quand je me retrouve dans un lieu sombre .Si quelqu'un a remarqué le problème ou alors a une solution merci bien .
Pour info:Fonctionne sans problème en stable .
Concerne uniquement OP 7 .
 
Dernière édition:
Dernière édition:
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
3 176
Points
113
  • #2
Salut

T'inquiète pas, la 14 arrive.

J'ai reçu une notif oxygen updater. [emoji106]
 
dany67310

dany67310

Membres VIP
Inscrit
12 Décembre 2014
Messages
667
Points
43
  • #3
MIKATH a dit:
Salut

T'inquiète pas, la 14 arrive.

J'ai reçu une notif oxygen updater. [emoji106]
Salut.
J'ai la 14 le problème est toujours la .
 
Netsky75

Netsky75

Membres VIP
Inscrit
19 Décembre 2012
Messages
20 165
Points
83
  • #4
Salut Dany,

T'as fait un wipe cache comme généralement après chaque mise à jour de rom ?
 
dany67310

dany67310

Membres VIP
Inscrit
12 Décembre 2014
Messages
667
Points
43
  • #5
Netsky75 a dit:
Salut Dany,

T'as fait un wipe cache comme généralement après chaque mise à jour de rom ?
Salut

Oui comme d'habitude comme dit la stable sa tourne sans problème mais en bêta sa me le fait mais uniquement quand il fait sombre et alors il faut que je le réveille avec le bouton power .
 
B

Buck2000

Membre
Inscrit
24 Avril 2013
Messages
59
Points
18
  • #6
Bonjour
Moi j'ai dans le même style sauf que c'est au démarrage du tél pour rentrer son code pin obliger d'utiliser power pour l'allumer, il reste éteint et ça sur toutes les bétas et maintenant sur la dernière mise à jour 10.0.6
 
dany67310

dany67310

Membres VIP
Inscrit
12 Décembre 2014
Messages
667
Points
43
  • #7
Buck2000 a dit:
Bonjour
Moi j'ai dans le même style sauf que c'est au démarrage du tél pour rentrer son code pin obliger d'utiliser power pour l'allumer, il reste éteint et ça sur toutes les bétas et maintenant sur la dernière mise à jour 10.0.6


Hello
Oui j'en ai eu tellement marre je suis passé en custom rom Évolution X 4.4 elle tourne bien et a un excellent suivi je trouve.
 
  • Like
Les réactions: Buck2000
B

Buck2000

Membre
Inscrit
24 Avril 2013
Messages
59
Points
18
  • #8
dany67310 a dit:
Hello
Oui j'en ai eu tellement marre je suis passé en custom rom Évolution X 4.4 elle tourne bien et a un excellent suivi je trouve.
Bonjour
Je suis retourné en 10.0.5, mais nous ne sommes pas seuls .
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

Et pour les roms autres que OxygenOs j'ai toujours des problèmes de déconnexions du signal réseau en bluethoot dans mon scenic 4, alors de temps en temps je fait le saut pour voir si mes problèmes s'arrangent ,malheureusement c'est pas encore ça.
 
Dernière édition:

Sujets en relation

Haut Bas