Problème d'activation wifi

  • Auteur de la discussion marecko
  • Date de début
M

marecko

Membre
Inscrit
7 Septembre 2012
Messages
7
Points
0
  • #1
Bonjour à tous,
J'ai un samsung galaxy s5 sm-g900h et je rencontre un problème d'activation du wifi.
En effet, lorsque j'active le wifi sur le mobile, il marque activation mais sans plus alors qu'il devrait normalement s'activer et faire un balayage pour trouver les réseaux sans fil disponibles. J'ai alors fait une réinitialisation du terminal et dans la première configuration après réinitialisation, je parviens à activer le wifi, je connecte mon mobile à ma box mais il se déconnecte aussitôt que j'essaie d'activer mon compte gmail. Et quand je redémarre le terminal, le wifi s'active et se connecte mais se déconnecte quelques secondes après et le wifi se met à balancer entre activation et désactivation sur le mobile jusqu'à se déconnecter finalement.
Pour tous les gens qui ont rencontré ce problème, veuillez me donner un coup de main svp
Merci
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 968
Points
113
  • #2
Bonjour

Petite question pas anodine : as-tu accès à ton compte Gmail depuis un PC stp?
 
M

marecko

Membre
Inscrit
7 Septembre 2012
Messages
7
Points
0
  • #3
Oui j'ai accès à mon compte gmail depuis mon ordinateur. J'ai flashé une autre version sur le s5 mais toujours 4.4.2 espérant corriger le problème mais en vain
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 968
Points
113
  • #4
Le play store est accessible en 3g?
 
M

marecko

Membre
Inscrit
7 Septembre 2012
Messages
7
Points
0
  • #5
Oui la playstore est accessible en 3g
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 968
Points
113
  • #6
Tu as flashé quelles roms précisément stp et dans quel ordre?
 

Sujets en relation

Haut Bas