[pas RESOLU] Pas de connexion Wifi

  • Auteur de la discussion dvergar
  • Date de début
D

dvergar

Membre
Inscrit
22 Juin 2012
Messages
17
Points
0
  • #1
Boujour tout le monde.

Je viens d'acquérir le nexus 5X.
Celui-ci à fait une mise à jour vars la version 6.0.1.
Le problème c'est que je ne détecte pas le Wifi de ma livebox et je ne peux donc pas mettre la nouvelle m-à-j.
Ma box fonctionne très bien, Wiko Wax, tab asus, PC et xbox en wifi sans problème.

Comment puis-je installer la mise à jour en Data?
Ou comment résoudre le problème de wifi?

Please

Edit :
J'ai trouver comment forcer la mise à jour. J'ai régler la date au jour limite téléchargement par wifi.
Je suis donc sur la version MHC19Q.

J'ai fait une réinitialisation du tel, mais aucun changement. Je n'ai toujours pas de wifi.
 
D

dvergar

Membre
Inscrit
22 Juin 2012
Messages
17
Points
0
  • #2
Re: Pas de connexion Wifi

Alors j'ai trouvé moi même la solution.

Allez chez un pote, copine, famille ou là où il y a du wifi.
Le téléphone ayant changer de localisation, ilse met à détecter les points wifi.

Si c'est pas un solution simple ça :frime1:
 
D

dvergar

Membre
Inscrit
22 Juin 2012
Messages
17
Points
0
  • #3
Bon ben retour à la case départ.
Mon wifi ne capte plus rien. J'ai fait un reset des paramètres réseau mais rien de concluant.
Je vais essayer de retourner la ou il a cater le wifi pour voir.

Si quelqu'un a eu le problème ou une idée de comment le résoudre, je suis preneur.
L'air de rien, personne ne semble vouloir m'aider.
 

Sujets en relation

Haut Bas