J'ai perdu l'icônes des paramètres.......

  • Auteur de la discussion mimichris
  • Date de début
M

mimichris

Membre
Inscrit
13 Juin 2012
Messages
40
Points
0
  • #1
Bonjour,
Comment retrouver mon icônes des "paramètres", cette dernière a disparu, peut être en installant une application ?
Merci.
 
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 573
Points
36
  • #2
Tu ne l'a plus dans le menu des applications ?
 
M

mimichris

Membre
Inscrit
13 Juin 2012
Messages
40
Points
0
  • #3
Non, l'icône n'y est plus, comment est-ce possible ?
Merci.
 
M

mimichris

Membre
Inscrit
13 Juin 2012
Messages
40
Points
0
  • #4
J'ai trouvé comment aller dans les "paramètres" sans icône, il faut appuyer sur la touche en bas à gauche, dans "principal" il y a "paramètres". Je me disais aussi il n'y a pas qu'une icône car "paramètres" n'est pas une application, mais la configuration du smartphone.
 
yoanf26

yoanf26

Admin suppléant
Inscrit
7 Octobre 2011
Messages
46 054
Points
63
  • #5
C'est bel et bien une application les paramètres.
 
M

mimichris

Membre
Inscrit
13 Juin 2012
Messages
40
Points
0
  • #6
Je veux dire que c'est une application indispensable au fonctionnement du smartphone.
 
yoanf26

yoanf26

Admin suppléant
Inscrit
7 Octobre 2011
Messages
46 054
Points
63
  • #7
Par contre le fait que tu ne l'as pas dans ta liste d'application n'est vraiment pas normal.
 
M

mimichris

Membre
Inscrit
13 Juin 2012
Messages
40
Points
0
  • #8
J'avais perdu deux icônes sans rien faire de spécial sauf installer de nouvelles applications, pourtant il restait de la place sur la dernière page, c'est pourquoi je n'ai pas compris, ces deux icônes sont réapparues suite à plusieurs désinstallations d'applications....
Le principal est de savoir où aller chercher les préférences, car sans cette application on ne peut pas configurer son smartphone.
 
yoanf26

yoanf26

Admin suppléant
Inscrit
7 Octobre 2011
Messages
46 054
Points
63
  • #9
c'est sur mais a mon avis tu as dû installé une application douteuse.
 
M

mimichris

Membre
Inscrit
13 Juin 2012
Messages
40
Points
0
  • #10
Je ne le pense pas, j'ai un anti virus AVG.
 
yoanf26

yoanf26

Admin suppléant
Inscrit
7 Octobre 2011
Messages
46 054
Points
63
  • #11
l'antivirus ne fait pas tout puis ne dis dit pas tout ce qu'il peut se passer
 
J

jo&dan

Membre
Inscrit
26 Octobre 2016
Messages
1
Points
0
  • #12
bjr

essayer
appui long sur le bouton gauche
ça marche si Paramètres est activé sur cette touche je crois que ça l'est par défaut
Bonne chance
 
B

Beugnette Alexandre

Membre
Inscrit
27 Août 2017
Messages
1
Points
0
  • #13
Bonjour,
Après avoir accédé au paramètre via le bouton en bas à gauche du téléphone, allez dans affichage => écran d'accueil => masquer application
Puis décocher l'icône paramètre

Pour moi c'était ça

En espérant vous avoir aider

Bonne continuation
 
J

jmh-60

Membre
Inscrit
14 Décembre 2017
Messages
32
Points
6
  • #14
Bonjour
Il m'est arrivé ce genre de truc
En réalité le Galaxy est complètement beugué et de temps en temps décide de lui-même de cacher des icônes
Pour les retrouver :
dans le menu des applications cliquer sur les 3 petits points EN LIGNE VERTICALE en haut à droite et dans le menu qui s'ouvre : Afficher les applications masquées
Et là on retrouve tout ce que le Galaxy a masqué et on peut les démasquer
 

Sujets en relation

Haut Bas