Gros soucis avec ZU

  • Auteur de la discussion zeric
  • Date de début
Z

zeric

Membre
Inscrit
26 Décembre 2013
Messages
1
Points
1
  • #1
Bonjour a tous,

J'ai besoin d'aide et surtout de vos lumières : mon ZU depuis la dernière mise a jour (14.6.A.0.368) redémarre 5 à 10 fois en moyenne par jour et encore aujourd'hui il est déjà a 12fois et il est 17h25 j'en deviens dingue.
Alors j'ai déjà réinstallé le firmware via Sony Bridge for Mac et fait une sauvegarde de mon ZU avant de tout réinstaller mais ça n'a servi à rien du tout toujours le même problème.
Ce que je trouve très curieux c'est qu'avant la mise (14.6.A.0.368) je n'ai jamais eu aucun problème de ce genre même avec la mise a jour précédente (14.5.A.0.270) ou on était déjà sous lollipop je me demande bien pourquoi est il allergique à la dernière mise a jour.

Que me conseillez vous de faire pour retrouver mon ZU d'avant 100% fonctionnel ?
 
tiboo

tiboo

Membres VIP
Inscrit
21 Juin 2011
Messages
11 026
Points
38
  • #2
Salut zeric,

Ce que je te conseillerais c'est de repasser sous le firmware d'avant (14.5.A.0.270) et de créer un backup.

Après y'a peu être un soucis avec ma nouvelle mise à jour (14.6.A.0.36).

Sur ce --> topic on parle de réinitialiser le tel, après je sais pas si c'est pour le même firmware que toi.
 
G

globulemars

Membre
Inscrit
29 Septembre 2014
Messages
155
Points
18
  • #3
tiboo a dit:
Salut zeric,

Ce que je te conseillerais c'est de repasser sous le firmware d'avant (14.5.A.0.270) et de créer un backup.

Après y'a peu être un soucis avec ma nouvelle mise à jour (14.6.A.0.36).

Sur ce --> topic on parle de réinitialiser le tel, après je sais pas si c'est pour le même firmware que toi.
Oui, c'est pour le même firmware (14.6.A.0.368 pour être exact). Pour moi c'était des bugs de lecture de fichiers vidéo et musique.
 

Sujets en relation

Haut Bas