GRÉSILLEMENT AUTORADIO MAIS PAS ÉCOUTEURS ! HELP

  • Auteur de la discussion MrLiink49
  • Date de début
M

MrLiink49

Membre
Inscrit
4 Janvier 2015
Messages
7
Points
0
  • #1
IMPORTANT : Je sais que je ne suis pas sur le bon forum. Cependant le forum 9515 est un peu mort et le 9500 9505 restant des modèles très proche du miens, j'espère que peut être quelqu'un chez vous aura la soluce.


Bonsoir,

Cela fait 3 semaines que j'ai fait l’acquisition du S4 VE. Aussitôt rooter aussitôt knox en 0x1 ^^
Après sa j'ai eu les problème de reboot aléatoire résolu grâce à ce module xposed : ... ercrashfix

Mais maintenant un nouveau problème !
Lorsque j'écoute de la musique avec mes écouteurs aucun souci, mais lorsque je le branche à l'autoradio de ma voiture via prise jack, certaines musiques grésillent .. :/ J'ai donc constaté que le problème n'était pas matériel au niveau du téléphone, ni de l'autoradio car avec le même câble le son est niquel sur mon ex-iphone 4 et le s4 mini de ma copine.

Ce qui m’amène à une conclusion : Encore un bug logiciel ? Bien que cela me déconcerte vu que les écouteurs samsung marche au poil avec le téléphone ! 8|

J'ai lu sur XDA que certains avais flash une rom allemande de janvier 2015, ma version étant celle de novembre 2014 (
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
... 1ANJ1_XEF/)

J'ai donc flash une rom stock netherland de janvier 2015 (
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
) en espérant une amélioration : Résultats aucunes ^^

J'ai aussi chercher sur Xposed si un module existait mais je n'ai rien trouvé :/

Merci d'avance :)
 
A

Anonymous

  • #2
Bonjour, branches tu ton jack directement a l'autoradio ou te sers tu d'un usb que tu branches a l'allume cigare?
 
M

MrLiink49

Membre
Inscrit
4 Janvier 2015
Messages
7
Points
0
  • #3
Je branche le jack direct sur l'autoradio j'ai pas d'usb ^^
 

Sujets en relation

Haut Bas